<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="utf-8" />
<title>The five biggest trifles of disinformationEuromaidan Press | News and views from Ukraine</title>
<meta name="google-site-verification" content="4VvkhMMEFReuAiV5fbtYmHh9_EmxyzRCSznz7holy0U" />

<script type="text/javascript" src="//cdn.thisiswaldo.com/static/js/6550.js"></script>


<link href="https://fonts.googleapis.com/css?family=Roboto|Roboto+Slab&amp;subset=cyrillic" rel="stylesheet">

<script>/* window.fbAsyncInit = function() {
  FB.init({
    xfbml      : true,
    version    : 'v2.3'
  });
  }; (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));*/</script>


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700|Roboto+Slab:700|Roboto+Slab:300|Roboto+Slab:400|Roboto+Slab:700|Roboto+Slab:300|Roboto+Slab:400|Roboto+Slab:300|Open+Sans:300" rel="stylesheet" type="text/css">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="The five biggest trifles of disinformation" />
<meta name="twitter:description" content="“There is nothing as important as trifles.&#8221; &#8211; Arthur Conan Doyle, “The Adventures and Memoirs of Sherlock Holmes” In Memoriam of my brother Andrii Kyiak Though the world is changing each year more and more, there is still one issue that will stay on the agenda for many years to come: disinformation. This year&#8217;s G7 &hellip;" />
<meta name="twitter:image" content="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/47_main-v1618049943.jpg?fit=630%2C400" />
<meta name="twitter:creator" content="@euromaidanpress" />
<meta name="twitter:site" content="@euromaidanpress" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://euromaidanpress.com/#organization","name":"EUROMAIDAN PRESS","url":"http://euromaidanpress.com/","sameAs":["https://www.facebook.com/euromaidanpress.en/","https://www.youtube.com/channel/UCp5EP976ZmsydXhMEZnisDg/videos","https://twitter.com/euromaidanpress"],"logo":{"@type":"ImageObject","@id":"http://euromaidanpress.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2015/03/euromaidanpress_transp3-e1428503707860.png?fit=955%2C242","width":955,"height":242,"caption":"EUROMAIDAN PRESS"},"image":{"@id":"http://euromaidanpress.com/#logo"}},{"@type":"WebSite","@id":"http://euromaidanpress.com/#website","url":"http://euromaidanpress.com/","name":"Euromaidan Press","description":"News and views from Ukraine","publisher":{"@id":"http://euromaidanpress.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://euromaidanpress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/47_main-v1618049943.jpg?fit=630%2C400","width":630,"height":400},{"@type":"WebPage","@id":"http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/#webpage","url":"http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/","name":"The five biggest trifles of disinformation","isPartOf":{"@id":"http://euromaidanpress.com/#website"},"primaryImageOfPage":{"@id":"http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/#primaryimage"},"datePublished":"2021-08-17T22:46:47+00:00","dateModified":"2021-08-18T02:09:12+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/"]}]},{"@type":"Article","@id":"http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/#article","isPartOf":{"@id":"http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/#webpage"},"author":{"@id":"http://euromaidanpress.com/#/schema/person/07bf6ec5b8da950951c39ad520334f6f"},"headline":"The five biggest trifles of disinformation","datePublished":"2021-08-17T22:46:47+00:00","dateModified":"2021-08-18T02:09:12+00:00","mainEntityOfPage":{"@id":"http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/#webpage"},"publisher":{"@id":"http://euromaidanpress.com/#organization"},"image":{"@id":"http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/#primaryimage"},"keywords":"disinformation,hybrid warfare,information war,propaganda tools","articleSection":"Hybrid War,Opinion","inLanguage":"en-US"},{"@type":"Person","@id":"http://euromaidanpress.com/#/schema/person/07bf6ec5b8da950951c39ad520334f6f","name":"Euromaidan Press Contributor","image":{"@type":"ImageObject","@id":"http://euromaidanpress.com/#personlogo","inLanguage":"en-US","url":"https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2015/01/Euromaidan-Press_avatar-85x85.gif?fit=85%2C85","caption":"Euromaidan Press Contributor"}}]}</script>

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Euromaidan Press &raquo; Feed" href="http://euromaidanpress.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/euromaidanpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wdm_wpe_FE-css' href='http://euromaidanpress.com/wp-content/plugins/wordpresspasswordexpiry/css/wpe_fe.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4.6/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.4.6/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple_tooltips_style-css' href='http://euromaidanpress.com/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css' href='http://euromaidanpress.com/wp-content/themes/superblog/functions/aqua/assets/css/aqpb-view.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fontawesome-css' href='http://euromaidanpress.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css' href='http://euromaidanpress.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css' href='http://euromaidanpress.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.4.6' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css' href='http://euromaidanpress.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.4.6' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='ppress-frontend-css' href='http://euromaidanpress.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='http://euromaidanpress.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='http://euromaidanpress.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css' href='http://euromaidanpress.com/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='http://euromaidanpress.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='http://euromaidanpress.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp_campaigns_manager_metaboxes-css' href='http://euromaidanpress.com/wp-content/plugins/olalaweb-mailchimp-campaign-manager/css/mailchimp_campaigns_manager_metaboxes.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp_campaigns_manager_admin-css' href='http://euromaidanpress.com/wp-content/plugins/olalaweb-mailchimp-campaign-manager/css/mailchimp_campaigns_manager_admin.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp_campaigns_manager_list-css' href='http://euromaidanpress.com/wp-content/plugins/olalaweb-mailchimp-campaign-manager/css/mailchimp_campaigns_manager_list.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css' href='http://euromaidanpress.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css' href='http://euromaidanpress.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpProQuiz_front_style-css' href='http://euromaidanpress.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css' href='http://euromaidanpress.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css' href='http://euromaidanpress.com/wp-content/themes/superblog/style.css?ver=1623856480' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css' href='http://euromaidanpress.com/wp-content/themes/superblog/style-layout.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='http://euromaidanpress.com/wp-content/themes/superblog/styles/prettyPhoto.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='http://euromaidanpress.com/wp-content/themes/superblog/functions/css/shortcodes.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-media-css' href='http://euromaidanpress.com/wp-content/themes/superblog/styles/social-media.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css' href='http://euromaidanpress.com/wp-content/themes/superblog/styles/font-awesome.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css' href='http://euromaidanpress.com/wp-content/themes/superblog/style-custom.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='woo-custom-css' href='http://euromaidanpress.com/wp-content/themes/superblog/styles/woo-custom.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='http://euromaidanpress.com/wp-content/themes/superblog/style-mobile.css?ver=1622474680' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css' href='http://euromaidanpress.com/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='http://euromaidanpress.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='http://euromaidanpress.com/wp-content/uploads/tablepress-combined.min.css?ver=36' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='http://euromaidanpress.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='msl-main-css' href='http://euromaidanpress.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='http://euromaidanpress.com/wp-content/uploads/master-slider/custom.css?ver=34.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='http://euromaidanpress.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.9.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.6/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.6/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"50px","text":"#000","show_once_yn":"1","show_once":"15000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/euromaidanpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/euromaidanpress.com\/wp-admin\/admin-ajax.php","security":"2d7a2c341b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/euromaidanpress.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/euromaidanpress.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3'></script>
<link rel='https://api.w.org/' href='http://euromaidanpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://euromaidanpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://euromaidanpress.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://euromaidanpress.com/?p=152169' />
<link rel="alternate" type="application/json+oembed" href="http://euromaidanpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feuromaidanpress.com%2F2021%2F08%2F18%2Fthe-five-biggest-trifles-of-disinformation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://euromaidanpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feuromaidanpress.com%2F2021%2F08%2F18%2Fthe-five-biggest-trifles-of-disinformation%2F&#038;format=xml" />
<style>
#donations_progress_bar{ width:60%; background:white; margin:auto; position: relative; height: 24px; }
#donate_top_panel .button{
        display: block; float: right; background: yellow; color: #c40123; padding: 10px; vertical-align: middle; font-weight: bold; margin-right:10px;
	}

#pledged{border:2px solid #05acfa; width: 100%; margin:auto;height:5px; overflow:hidden; height: 24px}
#have{background: #05acfa !important;float:left;}

#text_pledged{color:#000 !important; font-size: 22px; float:left; display:block}
#text_out_of{color:#303030 !important; float:right; display:block}

#donations_progress_bar p{position:absolute; top: 2px; left:2px; width:99%}

/*tmp*/
#text_out_of{display:none}
#text_pledged{width:100%;text-align:center;float:none;color:white !important;padding:10px}
#donations_progress_bar{height:auto; vertical-align:middle;width:80%;
overflow:hidden;
-webkit-border-top-left-radius: 1em;
-webkit-border-bottom-left-radius: 1em;
-moz-border-radius-topleft: 1em;
-moz-border-radius-bottomleft: 1em;
border-top-left-radius: 1em;
border-bottom-left-radius: 1em;
}
#donations_progress_bar{background:#511721;height:48px;width:420px}
#pledged{background:#511721;height:48px;border:0}
#have{height:48px; background: #00a3df url(/wp-content/pledge-bg.png) !important;float:left}
/*fixes*/
#navigation_wrap{margin-bottom:15px !important}
#core{margin-top:15px !important}

@media (max-width:1024px){
	#donations_progress_bar{width:300px}
}
@media (max-width:749px){
	#donate_top_panel table, #donate_top_panel, #donate_top_panel tr, #donate_top_panel td{
		
		display:block!important;
		width:100%!important;
		max-width:100%!important;
		margin:0!important;
		text-align:center;
		padding-left:0!important;
		padding-right:0!important;
		}
	#donate_top_panel .button{display:block;margin:0 auto 10px auto !important;float:none!important;width:50%}
	#donate_top_panel td b a{width:100%!important}
	#donations_progress_bar{width:90%;margin:auto}
	#donate_top_panel *{max-width:100%}
	tbody, tr{display:inline-block}
}

</style>
<script>var ms_grabbing_curosr = 'http://euromaidanpress.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://euromaidanpress.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-30994008-2', 'auto');
		ga('send', 'pageview');
		
		</script>

<meta property="og:image" content="http://euromaidanpress.com/wp-content/uploads/2021/08/47_main-v1618049943.jpg" />


<link rel="shortcut icon" href="http://euromaidanpress.com/wp-content/uploads/2015/01/favicon.png" />

<link href="http://euromaidanpress.com/wp-content/themes/superblog/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<style type="text/css">

	#header,#navigation,.nav li ul,ul.social-menu .social-menu-more li,.flexcarousel ul.slides li,#hometab,.postinfo,.widgetable,ul.products li.product {background-color:#ffffff}

	.nav>li>ul:after{border-color:#ffffff transparent}

	#main-nav>li>a,.searchform,ul.social-menu li{border-color:#ffffff !important}

	.woocommerce-message,.woocommerce-error,.woocommerce-info{background:#ffffff !important}

	#footer,.body2,h2.widget_spec,.imgwrap,#topnav,.maso,.mainflex .videoinside{background-color:#000000}

	.socialtrigger a:hover,.socialtrigger a.active,.overrating,.meta_more a:hover,.sf-sub-indicator,span.score,.flexslider a.flex-prev,.flexslider a.flex-next,.ratingbar,#sidebar p input[type=submit],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item, submit{background-color:#05acfa}
h3 a i,h4 a i,#core .meta_more a,#content .meta_more a,a.moreposts,.more a.fr,#content .entry a,li ul li.current-menu-item a,#core a.add_to_cart_button{color:#05acfa}
h2.widget,h2.widget_spec,.meta_more a,#serinfo-nav li.current a,.woocommerce a.button{border-color:#05acfa !important}
#main-nav>li>a:hover,#main-nav>li.current-menu-ancestor>a,#main-nav>li.current-menu-item>a,#main-nav>li.sfHover>a,#main-nav>li.current_page_item>a,#main-nav>li.current-menu-item>a,.page-numbers.current,.woocommerce a.button:hover{background-color:#05acfa !important}

	body,#navigation,.social-menu-more{background-color:#ffffff}

	.body1 a, a:link, a:visited,.nav li ul li a{color:#000000}

	span>a.moreposts,ul#serinfo-nav li a{color:#000000 !important}

	a:hover,.body1 a:hover{color:#292929  !important}

	#sec-nav > li > a,#footer a {color:#fff}

	.body2 a:hover,p.body2 a:hover,#sec-nav > li > a:hover{color:#ccc !important}

	.woocommerce ul.products,#navigation,#header,.aq-block,.fblock,ul#serinfo,.postinfo,.postinfo span,.widgetable,.related,#hometab,h2.leading,.postauthor_alt{border-color:#e6e6e6 !important}

	body,input, textarea,input checkbox,input radio,select, file,h3.sd-title {font:400 16px/1.8em Roboto Slab;color:#545454}

	.body2,#footer,.searchformhead>input.s {font:300 15px/1.8em Roboto Slab;color:#ffffff}

	.ratingblock h2,.ratingblock h3,.ratingblock p,#footer h2,.body2 h2,.body2 h3{color:#ffffff}
	.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}

	h1,h2.post {font:700 55px/1.0em Roboto Slab;color:#000000}
	h2.widget,.meta_more a,a.morebutton,ul#serinfo-nav li a {font:300 16px/1.2em Roboto Slab;color:#000000}
	h2 {font:700 30px/1.2em Roboto Slab;color:#6b6b6b}
	h3,h3#reply-title,#respond h3,.comment-author cite{font:400 22px/1.0em Roboto Slab;color:#000000}
	h4,li.product h3,.woocommerce .upsells.products h2,.woocommerce .related.products h2,.woocommerce ul.cart_list li a,.woocommerce ul.product_list_widget li a,.woocommerce-page ul.cart_list li a,.woocommerce-page ul.product_list_widget li a {font:700 16px/1.5em Roboto Slab;color:#000000}
	h5,p.meta,.meta a{font:300 14px/1.5em Roboto Slab;color:#807d80}
	h6 {font:300 14px/1.5em Roboto Slab;color:#807d80}

	#main-nav>li>a,.searchform input.s,.woocommerce a.button{font:300 18px/1.0em Open Sans;color:#000}
	ul.social-menu li a{font:300 18px/1.0em }.tab-post small a,.taggs a {color:#545454}
</style>
<style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><link rel="stylesheet" href="http://euromaidanpress.com/wp-content/plugins/media-library-gallery/media-library-gallery.css" type="text/css" media="screen" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<meta property="og:site_name" content="Euromaidan Press" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1395391370748120" />
<meta property="og:url" content="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/" />
<meta property="og:title" content="The five biggest trifles of disinformation" />
<meta property="og:description" content="“There is nothing as important as trifles.&quot; - Arthur Conan Doyle, “The Adventures and Memoirs of Sherlock Holmes” In Memoriam of my brother Andrii Kyiak Though the world is changing each year more and more, there is still one issue that will stay on the agenda for many years to come: disinformation. This year&#039;s G7&hellip;" />
<meta property="article:published_time" content="2021-08-17T22:46:47+00:00" />
<meta property="article:modified_time" content="2021-08-18T02:09:12+00:00" />
<meta property="article:author" content="http://euromaidanpress.com/author/euromaidan-press-contributor/" />
<meta property="article:section" content="Hybrid War" />
<meta property="article:tag" content="Opinion" />
<meta property="article:tag" content="disinformation" />
<meta property="article:tag" content="hybrid warfare" />
<meta property="article:tag" content="information war" />
<meta property="article:tag" content="propaganda tools" />
<style type="text/css" id="wp-custom-css">
			.wp-caption-text {
    text-align: left;
    font-size: 13px;
	  font-style: italic;
	line-height: 10px;

}


.wp-caption p.wp-caption-text {
	font-family: "Open Sans" !important;
	 padding-top: 0px;
		margin: 0 0 10px 10px;
	padding: 3px;
}

.post-thumbnail-caption {
	font-family: "Open Sans" !important;
	font-size: 14px;
	  font-style: italic;
	 line-height: 10px;
}
		</style>

<script>
jQuery(document).ready(function() {

  // Get the #comments div
  var commentsDiv = jQuery('#disqus_thread');

  // Only do this work if that div isn't empty
  if (commentsDiv.length) {

    // Hide the comments div by default
    jQuery(commentsDiv).hide();

    // Append a link to show/hide
    jQuery('<a/>')
      .attr('class', 'toggle-comments')
      .attr('href', '#')
      .text('Show Comments')
      .insertBefore(commentsDiv);
	  
	var toggleDiv = jQuery('.toggle-comments');  
	jQuery(toggleDiv).wrap("<p id='toggle-comments-wrapper' class='toggle-comments-button'></p>");

    // when show/hide is clicked
    jQuery('.toggle-comments').on('click', function(e) {
      e.preventDefault();

      // show/hide the div using jquery's toggle()
      jQuery(commentsDiv).toggle('slow', function() {
        // change the text of the anchor
        var anchor = jQuery('.toggle-comments');
        var anchorText = anchor.text() == 'Show Comments' ? 'Hide Comments' : 'Show Comments';
        jQuery(anchor).text(anchorText);
      });
    });

  } // End if commentsDiv.length
  
  
  // responsive youtube videos - stretch proportionally to 100% width of video's parent element

  jQuery("#core iframe[src^='https://www.youtube.com/embed']").each(function(index){
      //console.log(index + ': ' + jQuery(this).attr('src'))
      var w = jQuery(this).attr('width'), 
          h = jQuery(this).attr('height'),
          p= jQuery(this).parent().innerWidth()
      if(w && h && p){
         // console.log(w+'x'+h+ ', new='+p+'x' + p*h/w)
          jQuery(this).attr('width', p);
          jQuery(this).attr('height', p*h/w);
          }
      });
  
  
  //make tables responsive
  
  //var is_mobile = jQuery(window).width() < 640 ? true : false;
  //jQuery( is_mobile? 'table' : 'table.scroll' ).wrap( "<div class='table_wrapper'></div>" );
  jQuery( 'table.scrollable').wrap( "<div class='table_wrapper'></div>" );
  jQuery( 'table.covid_table').wrap("<div class='table_wrapper'></div>");
  //Scrolling down the target of #-links to not be overlapped by the fixed top-menu:
  var offset = jQuery(':target').offset();
  if(offset){
    var scrollto = offset.top - 60 - 30; // minus fixed header height minus some 30 more px
    jQuery('html, body').animate({scrollTop:scrollto}, 0);
    }

    jQuery(window).scroll( function(){
        jQuery(".fl_animation").each( function(i){
            var bottom_of_element = jQuery(this).offset().top + jQuery(this).outerHeight();
            var bottom_of_window = jQuery(window).scrollTop() + jQuery(window).height();
            if( bottom_of_window > bottom_of_element ){
                jQuery(this).animate({"opacity":"1"},500);
            }
        }); 
    });

});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N95BHB7');</script>

</head>
<body class="post-template-default single single-post postid-152169 single-format-standard custom-background upper html5_presentation _masterslider _ms_version_3.7.8" itemscope itemtype="http://schema.org/WebPage">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30994008-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-30994008-3');
</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N95BHB7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="header" class="" itemscope itemtype="http://schema.org/WPHeader">

<div class="container">
<div class="clearfix"></div>
<div style="float:right">
<form class="searchform" method="get" action="http://euromaidanpress.com">
<input type="text" name="s" class="s" size="30" value="Search" onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" /><button class='searchSubmit'><i class="fa fa-search"></i></button>
</form><ul class="social-menu">
<li class="sprite-facebook"><a target="_blank" class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/euromaidanpress.en"></a></li>
<li class="sprite-twitter"><a target="_blank" class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/EuromaidanPress"></a></li>
<li class="socialtrigger">
<a title="Show More" href="#">+</a>
<ul class="social-menu-more">
<li class="sprite-pinterest"><a target="_blank" class="mk-social-pinterest" title="Pinterest" href="https://www.pinterest.com/euromaidanpress/"></a></li>
<li class="sprite-youtube"><a target="_blank" class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/channel/UC2HnikxQ0KklXJwmN0VSkVg"></a></li>
</ul>
</li>
</ul>
</div>
<h1>
<a class="logo" href="http://euromaidanpress.com/">
<img id="logo" src="http://euromaidanpress.com/wp-content/uploads/2015/05/empressologo8003.jpg" alt="Euromaidan Press" />
</a>
</h1>
<div class="clearfix"></div>
<div id="navigation_wrap">
<a id="triggernav" href="#">MENU</a>
<nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="main-nav" class="nav custom-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122632"><a href="http://euromaidanpress.com/category/ukraine/">Ukraine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122638"><a href="http://euromaidanpress.com/category/ukraine/reforms/">Reforms</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122637"><a href="http://euromaidanpress.com/category/ukraine/political-news/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122640"><a href="http://euromaidanpress.com/category/ukraine/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122635"><a href="http://euromaidanpress.com/category/ukraine/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122639"><a href="http://euromaidanpress.com/category/ukraine/civil-society/">Civil Society</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122862"><a href="http://euromaidanpress.com/category/russian-aggression/political-prisoners/">Political prisoners</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122636"><a href="http://euromaidanpress.com/category/ukraine/people-of-ukraine/">People of Ukraine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122630"><a href="http://euromaidanpress.com/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122631"><a href="http://euromaidanpress.com/category/russian-aggression/">Russian Aggression</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122643"><a href="http://euromaidanpress.com/category/russian-aggression/hybrid-war/">Hybrid War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122641"><a href="http://euromaidanpress.com/category/russian-aggression/donetsk-luhansk/">Donbas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122642"><a href="http://euromaidanpress.com/category/russian-aggression/crimea/">Crimea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122644"><a href="http://euromaidanpress.com/category/russian-aggression/peace-to-ukraine/">Peace to Ukraine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122633"><a href="http://euromaidanpress.com/category/more/">More</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147354"><a href="http://euromaidanpress.com/category/more/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122650"><a href="http://euromaidanpress.com/category/more/special-projects/">Special projects</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147351"><a href="http://euromaidanpress.com/category/more/special-projects/plus1/">Plus1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122646"><a href="http://euromaidanpress.com/category/more/faqs/">FAQs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122634"><a href="http://euromaidanpress.com/about/">About Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122648"><a href="http://euromaidanpress.com/about/partners/">Patrons, donors, and partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122649"><a href="http://euromaidanpress.com/contribute/">Contribute</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146072"><a href="http://euromaidanpress.com/donate/">Support us</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="container  upper" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">

<div id="donate_top_panel"><div onclick="location.href= " http: patreon.com euromaidanpress "target="_blank" "" style="position: relative; color: white; cursor: pointer; background: #C40123; width: 100%; margin: 5px auto 10px; -webkit-box-shadow: 1px 1px 5px 0px rgba(8,40,87,1); -moz-box-shadow: 1px 1px 5px 0px rgba(8,40,87,1); box-shadow: 1px 1px 5px 0px rgba(8,40,87,1);">
<table border="0" width="100%">
<tbody>
<tr>

<td style="padding: 20px 10px 20px 20px;" valign="middle" width="40%">
<div style="color: white;"><strong><a style="color: white !important;" href="http://patreon.com/euromaidanpress/" target="_blank" "><span style="font-size: 22px;">Ukraine needs independent journalism. And we need you.</span> <br style="clear:both">Help us connect Ukraine to the world by becoming a patron<br style="clear:both"></a></strong></div></td>
<td style="padding: 20px 10px 20px 20px;" valign="middle" width="60%"><a class="button" style="" href="http://patreon.com/euromaidanpress/" target="_blank">PLEDGE</a>
<div id=donations_progress_bar>
<div id='pledged'><div id='have'>&nbsp;</div></div>
<p><span id='text_pledged'> </span> <span id='text_out_of'> </span></p>
</div></td>
</tr>
</tbody>
</table>
</div></div>
<div id="core" class="Right">
<div class="post-152169 post type-post status-publish format-standard has-post-thumbnail hentry category-hybrid-war category-opinion tag-disinformation tag-hybrid-warfare tag-information-war tag-propaganda-tools" data-story-id="152169" data-theme="view" data-type="article" itemscope itemtype="http://schema.org/Article">
<link itemprop="mainEntityOfPage" href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/" />

<h1 class="post entry-title" itemprop="headline"><a href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/">The five biggest trifles of disinformation</a></h1>
<div class="clearfix"></div>
<div id="content" class="eightcol">

<div class="entry" itemprop="text">

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://euromaidanpress.com/wp-content/uploads/2021/08/47_main-v1618049943.jpg">
<meta itemprop="width" content="150">
<meta itemprop="height" content="150">
<img width="630" height="400" src="http://euromaidanpress.com/wp-content/uploads/2021/08/47_main-v1618049943.jpg" class="attachment-format-standard size-format-standard wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/47_main-v1618049943.jpg?w=630 630w, https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/47_main-v1618049943.jpg?resize=300%2C190 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="http://euromaidanpress.com/wp-content/uploads/2021/08/47_main-v1618049943.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p><I class="post-thumbnail-caption">&nbsp;</I></p>
</span>
<div class="clearfix"></div>
<p class="meta">

<time class="article-timestamp" itemprop="datePublished" datetime="2021-08-18T01:46:47.000+03:00" data-type="updated">
2021/08/18 - 01:46 &bull;
</time>
<time class="article-timestamp" itemprop="dateModified" datetime="2021-08-18T05:09:12.000+03:00" data-type="updated">
</time>
<a href="http://euromaidanpress.com/category/russian-aggression/hybrid-war/" rel="category tag">Hybrid War</a>, <a href="http://euromaidanpress.com/category/more/opinion/" rel="category tag">Opinion</a>
</p>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Euromaidan Press">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://euromaidanpress.com/wp-content/uploads/2017/07/logo_gn.png">
<meta itemprop="width" content="467">
<meta itemprop="height" content="91">
</span>
</span>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="top-banner" style="overflow: visible">
<div style="/*transform: scale(0.9); width:800px;margin-left:-68px;*/">

<div id="waldo-tag-8979"></div>
</div>
</div>
</div>
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/" data-layout="button_count" data-share="true" data-width="960"></div>
<p style="text-align: right"><strong>“There is nothing as important as trifles.&#8221; &#8211; </strong><strong>Arthur Conan Doyle, “The Adventures and Memoirs of Sherlock Holmes”</strong></p>
<p style="text-align: right"><em>In Memoriam of my brother Andrii Kyiak</em></p>
<p>Though the world is changing each year more and more, there is still one issue that will stay on the agenda for many years to come: disinformation. This year&#8217;s G7 foreign ministers meeting in London, which paid great attention to disinformation and misinformation, has proven this tendency.</p>
<p>Propaganda has become so complex and yet so ordinary that there is a risk of overlooking little, yet important details. As a person who has been examining and fighting disinformation for years, I believe we need to pay attention to the following “trifles” or risk getting lost in the dark and smoky room of propaganda.</p>
<a class="mwm-aal-item" name="trifle-1-disinformation-is-more-ordinary-than-it-may-seem"></a><h3>Trifle 1. Disinformation is more ordinary than it may seem.</h3>
<p>It has been around for ages and each person gets basic skills in propaganda in her childhood. One of the simplest, yet very efficient methods is<strong> mirroring the opponent&#8217;s words</strong>. Russian President Vladimir Putin applied this principle when he reacted to US President Joseph Biden&#8217;s words regarding Putin being a killer. Putin&#8217;s childish expression “it takes one to know one” reflects one of the main Kremlin narratives:  that it is not the evil Russian Federation, but the West that is responsible for destabilization, spreading lies, violating human rights, and ”color revolutions” all over the world. Putin behaved the same when blaming NATO and its troops, but not himself and his army, for causing violence in Georgia or Ukraine.</p>
<blockquote class="wp-embedded-content" data-secret="lV31G70M1n"><p><a href="http://euromaidanpress.com/2016/05/05/a-guide-to-russian-propaganda-part-1-propaganda-prepares-russia-for-war/">A guide to Russian propaganda. Part 1: Propaganda prepares Russia for war</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;A guide to Russian propaganda. Part 1: Propaganda prepares Russia for war&#8221; &#8212; Euromaidan Press" src="http://euromaidanpress.com/2016/05/05/a-guide-to-russian-propaganda-part-1-propaganda-prepares-russia-for-war/embed/#?secret=lV31G70M1n" data-secret="lV31G70M1n" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<a class="mwm-aal-item" name="trifle-2-disinformation-is-much-broader-than-it-is-considered-to-be"></a><h3>Trifle 2. Disinformation is much broader than it is considered to be.</h3>
<p>Efficiently fighting against disinformation requires not only critical thinking skills, media literacy, or debunking fakes. It is a multidimensional issue and a complex phenomenon that deals with culture, history, espionage, economy, even with psychology and neurobiology. By the way, falsification and revisionism of history, exploiting false WWII narratives are core elements of Kremlin propaganda. That is why historical memory and national identity are of such great importance when it comes to fighting disinformation.</p>
<p>For instance, Vladimir Putin often stresses out that there is no Ukrainian history, language, and Ukrainian nation as such, speaking about some “Russian world.” The newly-adopted national security of the Russian Federation supports this narrative. An action itself can also serve as disinformation. The bombing of the British city Coventry Blitz during WWII or pro-Russian separatists shelling the Ukrainian city of Mariupol can influence the human mind and consciousness as greatly as fake news.</p>
<blockquote class="wp-embedded-content" data-secret="hKENQZwyu7"><p><a href="http://euromaidanpress.com/2016/05/09/top-6-soviet-world-war-ii-myths-used-by-russia-today/">Top-6 Soviet World War II myths used by Russia today</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Top-6 Soviet World War II myths used by Russia today&#8221; &#8212; Euromaidan Press" src="http://euromaidanpress.com/2016/05/09/top-6-soviet-world-war-ii-myths-used-by-russia-today/embed/#?secret=hKENQZwyu7" data-secret="hKENQZwyu7" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<a class="mwm-aal-item" name="trifle-3-emotions-are-the-fuel-of-disinformation"></a><h3>Trifle 3. Emotions are the fuel of disinformation.</h3>
<p>Due to emotions, pictures with kitties will get more likes than an analytical publication. Yet, without emotions, it wouldn&#8217;t have been possible to watch the Olympic Games, enjoy art galleries, fall in love, or even vote during elections. For sure propagandists have learned how to use such human “bugs” in their own interest. During the war against Georgia in 2008, Russia exploited emotionally charged terms like “genocide of people of the Caucasus” or its traditional cliché &#8211; “fascists.”</p>
<p>The ultimate goal of Internet trolls from Russia&#8217;s Olgino or from the so-called “50 cent army” in China is to provoke an emotional reaction. Moreover, one of the main aims of mobilizing Russia&#8217;s military troops near the Ukrainian border in 2014, earlier this year, or during the upcoming “Zapad-2021” military exercises, is to spread fear among people. The Golden Horde did the same when they held several torches in their hands or tied tree branches to their horses, raising dust to create the illusion of a large army and spread panic.</p>
<a class="mwm-aal-item" name="trifle-4-humans-are-the-main-target-of-disinformation-not-objects-of-critical-infrastructure-or-gadgets"></a><h3>Trifle 4. Humans are the main target of disinformation, not objects of critical infrastructure or gadgets.</h3>
<p>From time to time, Homo sapiens become “useful idiots” and may unconsciously become a tool of malign propaganda by spreading false information. Propagandists often exploit our propensity for gossip. Prior to an attack, the above-mentioned Golden Horde spread gossip about corrupted bureaucrats on the enemy side. And Napoleon was convinced that several newspapers are scarier than a thousand rifles.</p>
<p>Since then disinformation has become more profound, but humans haven&#8217;t changed much. This January&#8217;s attack on the Capitol in Washington D.C. has clearly shown how fragile the human mind is under the influence of fake news. Russia has also utilized gossip, together with cyber warfare and fake news, against  Estonia, during the so-called “Bronze Night” events in 2007. In the same way, the Kremlin spread false information about “a train of nationalists coming from Kyiv” to justify its illegal annexation of Crimea in 2014.</p>
<p>Still, our brain as one of the core targets of disinformation, has not evolved much. Humans have started exploring faraway Mars but still haven&#8217;t managed to examine this main part of our central nervous system. Trying to whitewash its actions after shooting down flight MH-17 above eastern Ukraine, the Kremlin has used imperfections of the human brain to spread different versions of the story. Often those versions purposely contradicted each other so that the brain would struggle to identify the truth.</p>
<blockquote class="wp-embedded-content" data-secret="cAw0glpYkI"><p><a href="http://euromaidanpress.com/2020/03/26/a-guide-to-russian-propaganda-part-5-reflexive-control/">A guide to Russian propaganda. Part 5: Reflexive Control</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;A guide to Russian propaganda. Part 5: Reflexive Control&#8221; &#8212; Euromaidan Press" src="http://euromaidanpress.com/2020/03/26/a-guide-to-russian-propaganda-part-5-reflexive-control/embed/#?secret=cAw0glpYkI" data-secret="cAw0glpYkI" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<a class="mwm-aal-item" name="trifle-5-humans-are-the-main-weapon-in-countering-disinformation"></a><h3>Trifle 5. Humans are the main weapon in countering disinformation.</h3>
<p>But the good news is that humans sometimes put up surprising resistance. Luckily, aggressors often underestimate their victims. For instance, in 2008 ordinary citizens of Georgia united and surprised the world when they stood up against Russia&#8217;s propaganda. Since 2014 Ukrainian volunteers, the diaspora, civil society, and military volunteers have been jointly countering the Kremlin&#8217;s disinformation and aggression. In Lithuania, for instance, the voluntary civic movement “Lithuanian elves” appeared, aimed at fighting against organized Internet trolls.</p>
<p>One of the main metanarratives of disinformation is that everyone around is evil, you can&#8217;t trust anyone, and that there is no truth. Thus, in order to counter hostile information influence campaigns, it is important to appeal to people&#8217;s better traits and convince them that they are capable of good deeds. The most efficient receipt in countering disinformation was formulated in antiquity on the wall of Apollo at Delphi. It says: “know thyself.” In the modern age of disinformation, these words are particularly timely.</p>
<p>Because the more you know yourself, the fewer chances are that an enemy can fill in the gaps in your self-identity with its toxic lies. Hence, the efficiency of fighting against propaganda depends on people themselves and on how they will sharpen their minds, will get rid of intellectual laziness, and cultivate faith in the truth. Human beings may not be perfect, but they aren&#8217;t powerless either. And they have been and will be the most vulnerable target of propaganda and the most efficient weapon of countering it. They will always remain an Alpha and Omega of disinformation and its most important trifle.</p>
<p><img class="wp-image-152287 alignleft jetpack-lazy-image" src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/234144191_4388710797885554_8765106944712400416_n-scaled-e1629238586614.jpg?resize=188%2C215" alt width="188" height="215" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/234144191_4388710797885554_8765106944712400416_n-scaled-e1629238586614.jpg?resize=188%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-152287 alignleft" src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/234144191_4388710797885554_8765106944712400416_n-scaled-e1629238586614.jpg?resize=188%2C215" alt="" width="188" height="215" data-recalc-dims="1" /></noscript></p>
<div class="tmnf-sc-box normal   ">Maksym Kyiak is a Doctor of Philosophy, an expert of the Foreign Policy Council &#8220;Ukrainian Prism.&#8221; He worked at various academic and governmental institutions in Ukraine and abroad. He has represented Ukraine at the CAHROM Committee in the Council of Europe and was one of the co-authors of NATO StratCom COE&#8217;s research on the role of humor in strategic communications, “StratCom Laughs: In Search of an Analytical Framework.”</div>
<p>&nbsp;</p>
<div id="pa_banner_code"><div style="color: #555555; padding: 1em; border: 1px dotted #dedede; background: #ffffce;">
<strong>Ukraine needs independent journalism. And we need you. </strong>
Join our community on Patreon and help us better connect Ukraine to the world. We’ll use your contribution to attract new authors, upgrade our website, and optimize its SEO.
For as little as the cost of one cup of coffee a month, you can help build bridges between Ukraine and the rest of the world, plus become a co-creator and vote for topics we should cover next. <a href="https://www.patreon.com/euromaidanpress"><b>Become a patron </b></a>or see other ways to <span style="font-weight: 700 !important;"><a href="http://euromaidanpress.com/donate/">support</a>.</span>
<a href="https://www.patreon.com/bePatron?u=36526209" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
</div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-152169" class="share-facebook sd-button share-icon no-text" href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-152169" class="share-twitter sd-button share-icon no-text" href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-152169" class="share-linkedin sd-button share-icon no-text" href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-152169" class="share-pinterest sd-button share-icon no-text" href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>


<div id='waldo-tag-8196'>
<script>
   googletag.cmd.push(function() { googletag.display('waldo-tag-8196'); });
 </script>
</div></div>


<p>Tags: <a href="http://euromaidanpress.com/tags/disinformation/" rel="tag">disinformation</a>, <a href="http://euromaidanpress.com/tags/hybrid-warfare/" rel="tag">hybrid warfare</a>, <a href="http://euromaidanpress.com/tags/information-war/" rel="tag">information war</a>, <a href="http://euromaidanpress.com/tags/propaganda-tools/" rel="tag">propaganda tools</a></p>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
<div id="sidebar" class="fourcol">
<div class="postinfo gradient-light">
<div class="cleafix"></div>
<div class="postauthor vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person">
<img data-del="avatar" alt src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2015/01/Euromaidan-Press_avatar-85x85.gif?fit=75%2C75" class="avatar pp-user-avatar avatar-75 photo  jetpack-lazy-image" height="75" width="75" data-lazy-src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2015/01/Euromaidan-Press_avatar-85x85.gif?fit=75%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" alt='' src='https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2015/01/Euromaidan-Press_avatar-85x85.gif?fit=75%2C75' class='avatar pp-user-avatar avatar-75 photo ' height='75' width='75'/></noscript> <h4>About the Source</h4> <h3 class="additional" itemprop="name"><a href="http://euromaidanpress.com/author/euromaidan-press-contributor/" title="Posts by Euromaidan Press Contributor" rel="author">Euromaidan Press Contributor</a></h3>
<div class="authordesc"></div>
</div>
<div class="cleafix"></div>
<span class="bread">
<a href="http://euromaidanpress.com"><i class="fa fa-home"></i> </a> &raquo; <a href="http://euromaidanpress.com/category/russian-aggression/hybrid-war/" rel="category tag">Hybrid War</a>, <a href="http://euromaidanpress.com/category/more/opinion/" rel="category tag">Opinion</a> &raquo; The five biggest trifles of disinformation </span>
<div class="clearfix"></div>
<span>
<i class="icon-chevron-sign-left"></i> Previous post:<br />
<a href="http://euromaidanpress.com/2021/08/18/jailing-innocent-crimean-tatars-to-insanely-huge-terms-a-how-to-guide-from-russia/" rel="prev">Jailing innocent Crimean Tatars to insanely huge terms: a how-to guide from Russia</a> </span>
<span>
Next Post: <i class="icon-chevron-sign-right"></i><br />
</span>

<ul class="related">
<li><h3>Related Posts</h3></li>
<li>
<a href="http://euromaidanpress.com/2021/08/14/a-year-of-disinformation-in-belarus-infographic/" title="A year of disinformation in Belarus: Infographic">
<img width="186" height="140" src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/x-Tipik_Belarus-Infographic_Design-SoMe_Twitter_v1-1.png?resize=186%2C140" class="attachment-related size-related wp-post-image jetpack-lazy-image" alt="" title="" data-lazy-srcset="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/x-Tipik_Belarus-Infographic_Design-SoMe_Twitter_v1-1.png?resize=186%2C140 186w, https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/x-Tipik_Belarus-Infographic_Design-SoMe_Twitter_v1-1.png?zoom=2&amp;resize=186%2C140 372w, https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/x-Tipik_Belarus-Infographic_Design-SoMe_Twitter_v1-1.png?zoom=3&amp;resize=186%2C140 558w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/x-Tipik_Belarus-Infographic_Design-SoMe_Twitter_v1-1.png?resize=186%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
<h4><a href="http://euromaidanpress.com/2021/08/14/a-year-of-disinformation-in-belarus-infographic/" title="A year of disinformation in Belarus: Infographic">A year of disinformation in Belarus: Infographic</a></h4>
</li>
<li>
<a href="http://euromaidanpress.com/2021/08/04/reflexive-control-and-hybrid-warfare-an-introduction-into-the-21st-century-cold-war/" title="Reflexive control and hybrid warfare: an introduction into the 21st century Cold War">
<img width="186" height="140" src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/trump3.jpg?resize=186%2C140" class="attachment-related size-related wp-post-image jetpack-lazy-image" alt="" title="" data-lazy-srcset="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/trump3.jpg?resize=186%2C140 186w, https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/trump3.jpg?zoom=2&amp;resize=186%2C140 372w, https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/trump3.jpg?zoom=3&amp;resize=186%2C140 558w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/trump3.jpg?resize=186%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
<h4><a href="http://euromaidanpress.com/2021/08/04/reflexive-control-and-hybrid-warfare-an-introduction-into-the-21st-century-cold-war/" title="Reflexive control and hybrid warfare: an introduction into the 21st century Cold War">Reflexive control and hybrid warfare: an introduction into...</a></h4>
</li>
<li>
<a href="http://euromaidanpress.com/2021/07/24/hushing-up-is-also-lying-this-weeks-pro-kremlin-disinformation/" title="Hushing up is also lying: this week&#8217;s pro-Kremlin disinformation">
<img width="186" height="140" src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/07/DR2521.jpg?resize=186%2C140" class="attachment-related size-related wp-post-image jetpack-lazy-image" alt="" title="" data-lazy-srcset="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/07/DR2521.jpg?resize=186%2C140 186w, https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/07/DR2521.jpg?zoom=2&amp;resize=186%2C140 372w, https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/07/DR2521.jpg?zoom=3&amp;resize=186%2C140 558w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2021/07/DR2521.jpg?resize=186%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
<h4><a href="http://euromaidanpress.com/2021/07/24/hushing-up-is-also-lying-this-weeks-pro-kremlin-disinformation/" title="Hushing up is also lying: this week&#8217;s pro-Kremlin disinformation">Hushing up is also lying: this week&#8217;s pro-Kremlin...</a></h4>
</li>
<li>
<a href="http://euromaidanpress.com/2021/07/14/why-anti-western-conspiracies-have-inundated-ukraine/" title="Why anti-Western conspiracies have inundated Ukraine">
<img width="186" height="140" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2021/07/conspiracies-in-ukraine.jpg?resize=186%2C140" class="attachment-related size-related wp-post-image jetpack-lazy-image" alt="" title="" data-lazy-srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2021/07/conspiracies-in-ukraine.jpg?resize=186%2C140 186w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2021/07/conspiracies-in-ukraine.jpg?zoom=2&amp;resize=186%2C140 372w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2021/07/conspiracies-in-ukraine.jpg?zoom=3&amp;resize=186%2C140 558w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2021/07/conspiracies-in-ukraine.jpg?resize=186%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
<h4><a href="http://euromaidanpress.com/2021/07/14/why-anti-western-conspiracies-have-inundated-ukraine/" title="Why anti-Western conspiracies have inundated Ukraine">Why anti-Western conspiracies have inundated Ukraine</a></h4>
</li>
</ul>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div class="widgetable">
<ul class="dpe-flexible-posts">
<li id="post-136725" class="post-136725 page type-page status-publish has-post-thumbnail hentry">
<a href="http://euromaidanpress.com/covid-19-ukraine-and-world/">
<img width="300" height="177" src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/04/ezgif.com-gif-maker-3.gif?fit=300%2C177" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/04/ezgif.com-gif-maker-3.gif?fit=300%2C177&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <div class="title">Interactive COVID-19: Ukraine and world</div>
</a>
</li>
</ul>
<h2 class="widget">Advertisement</h2><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div style="overflow: visible">
<div style="transform: scale(0.93); width:300px; position:relative;left:-9px">

<div id="waldo-tag-6558"></div>
</div>
</div></div>
<h2 class="widget">Subscribe to the weekly newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-113114" method="post" data-id="113114" data-name="Newsletter"><div class="mc4wp-form-fields">

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group input-group">
<strong>Type of mailing list </strong>
<ul><li><input type="checkbox" value="1" name="group[37625][1]" id="mce-group[37625]-37625-0"><label for="mce-group[37625]-37625-0">News and analysis highlights</label></li>
<li><input type="checkbox" value="2" name="group[37625][2]" id="mce-group[37625]-37625-1"><label for="mce-group[37625]-37625-1">Let My People Go</label></li>
<li><input type="checkbox" value="4" name="group[37625][4]" id="mce-group[37625]-37625-2"><label for="mce-group[37625]-37625-2">Friends of Ukraine Network</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7bdde59c3f36a3071ebc921b3_ea25448903" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1629258777" /><input type="hidden" name="_mc4wp_form_id" value="113114" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form>
<h2 class="widget"><a href="http://euromaidanpress.com/category/zorro/featured/">Featured</a></h2>
<ul class="featured gradient-light">
<li class="bloglike">
<div class="imgwrap">
<a href="http://euromaidanpress.com/2021/08/09/on-historical-unity-in-a-prison-of-nations-ukraines-institute-of-national-remembrance-head-strikes-back-at-putin/" title="On historical unity in a prison of nations: Ukraine&#8217;s Institute of National Remembrance Head strikes back at Putin">
<img width="362" height="320" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/Anton-Drobovych.jpg?resize=362%2C320" class="attachment-blog-big size-blog-big wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2021/08/Anton-Drobovych.jpg?resize=362%2C320&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<p class="meta">

<time class="article-timestamp" itemprop="datePublished" datetime="2021-08-09T17:16:15.000+03:00" data-type="updated">
2021/08/09 - 17:16 &bull;
</time>
<time class="article-timestamp" itemprop="dateModified" datetime="2021-08-11T15:53:17.000+03:00" data-type="updated">
</time>
<a href="http://euromaidanpress.com/category/zorro/featured/" rel="category tag">Featured</a>, <a href="http://euromaidanpress.com/category/more/opinion/" rel="category tag">Opinion</a>, <a href="http://euromaidanpress.com/category/russia/" rel="category tag">Russia</a>
</p>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Euromaidan Press">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://euromaidanpress.com/wp-content/uploads/2017/07/logo_gn.png">
<meta itemprop="width" content="467">
<meta itemprop="height" content="91">
</span>
</span>
<h3><a href="http://euromaidanpress.com/2021/08/09/on-historical-unity-in-a-prison-of-nations-ukraines-institute-of-national-remembrance-head-strikes-back-at-putin/" title="On historical unity in a prison of nations: Ukraine&#8217;s Institute of National Remembrance Head strikes back at Putin"> On historical unity in a prison of nations: Ukraine&#8217;s Institute of National...</a></h3>
<p class="teaser">Article by: Anton Drobovych, Director of the Ukrainian Institute of National Remembrance Source: Ukrainian Institute of National Remembrance Translated by: Christine Chraibi For decades, Vladimir Putin has been working diligently on his...</p>
<p class="meta_more">
<a href="http://euromaidanpress.com/2021/08/09/on-historical-unity-in-a-prison-of-nations-ukraines-institute-of-national-remembrance-head-strikes-back-at-putin/">Read article</a>
</p>
</li>
</ul>
<div style="clear: both;"></div>
<h2 class="widget">SUPPORT US: BECOME A PATRON</h2> <div class="textwidget"><p><a href="http://euromaidanpress.com/join-the-club-become-a-euromaidan-press-patron/?"><img class="aligncenter size-full wp-image-144275 jetpack-lazy-image" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/patron3.jpg?resize=338%2C291" alt width="338" height="291" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/patron3.jpg?resize=338%2C291&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-144275" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/patron3.jpg?resize=338%2C291" alt="" width="338" height="291" data-recalc-dims="1" /></noscript></a></p>
</div>
<h2 class="widget">Recent posts</h2> <ul>
<li>
<a href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/" aria-current="page">The five biggest trifles of disinformation</a>
<span class="post-date">2021/08/18 - 01:46</span>
</li>
<li>
<a href="http://euromaidanpress.com/2021/08/18/jailing-innocent-crimean-tatars-to-insanely-huge-terms-a-how-to-guide-from-russia/">Jailing innocent Crimean Tatars to insanely huge terms: a how-to guide from Russia</a>
<span class="post-date">2021/08/18 - 00:47</span>
</li>
<li>
<a href="http://euromaidanpress.com/2021/08/17/is-shoygu-preparing-to-become-russian-president/">Is Shoygu preparing to become Russian President?</a>
<span class="post-date">2021/08/17 - 12:50</span>
</li>
<li>
<a href="http://euromaidanpress.com/2021/08/16/pregnant-tortured-seriously-ill-the-women-devoured-by-concentration-camp-of-russian-occupied-donbas/">Pregnant, tortured, seriously ill: the women devoured by concentration camp of Russian-occupied Donbas</a>
<span class="post-date">2021/08/16 - 20:03</span>
</li>
<li>
<a href="http://euromaidanpress.com/2021/08/16/will-the-crimea-platform-help-ukraine-return-russia-occupied-peninsula/">Will the Crimea Platform help Ukraine return Russia-occupied peninsula?</a>
<span class="post-date">2021/08/16 - 15:13</span>
</li>
</ul>
<h2 class="widget">Advertisement</h2><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="stick-here"></div>
<div id="stickThis">

<div id="waldo-tag-6556"></div>
</div>
<script>
function sticktothetop() {
// don't stick
//return;

if(/:\/\/euromaidanpress.com\/(\?.+)?$/.test(location.href) ){return}
if(jQuery('#content').height()<jQuery('#sidebar').height()){
  jQuery('#stickThis').hide();
  return;
  }
    var window_top = jQuery(window).scrollTop();
    var top = jQuery('#stick-here').offset().top;
    if (window_top > top) {
        jQuery('#stickThis').addClass('stick');
        jQuery('#stick-here').height(jQuery('#stickThis').outerHeight());
    } else {
        jQuery('#stickThis').removeClass('stick');
        jQuery('#stick-here').height(0);
    }
}
jQuery(function() {
    jQuery(window).scroll(sticktothetop);
    sticktothetop();
});
</script>
<style>
#stickThis{min-width:300px; min-height:600px}
#stickThis.stick {
    margin-top: 60px;
    position: fixed;
    top: 0;
}
</style></div>
</div>
</div>
</div>
</div>
</div><div class="clerfix"></div>
<div id="footer" class="body2 ">
<div class="container">
<div class="threecol first">
<h2 class="widget">Recent Articles</h2> <ul>
<li>
<a href="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/" aria-current="page">The five biggest trifles of disinformation</a>
</li>
<li>
<a href="http://euromaidanpress.com/2021/08/18/jailing-innocent-crimean-tatars-to-insanely-huge-terms-a-how-to-guide-from-russia/">Jailing innocent Crimean Tatars to insanely huge terms: a how-to guide from Russia</a>
</li>
<li>
<a href="http://euromaidanpress.com/2021/08/17/is-shoygu-preparing-to-become-russian-president/">Is Shoygu preparing to become Russian President?</a>
</li>
<li>
<a href="http://euromaidanpress.com/2021/08/16/pregnant-tortured-seriously-ill-the-women-devoured-by-concentration-camp-of-russian-occupied-donbas/">Pregnant, tortured, seriously ill: the women devoured by concentration camp of Russian-occupied Donbas</a>
</li>
<li>
<a href="http://euromaidanpress.com/2021/08/16/will-the-crimea-platform-help-ukraine-return-russia-occupied-peninsula/">Will the Crimea Platform help Ukraine return Russia-occupied peninsula?</a>
</li>
</ul>
</div>
<div class="threecol">
<h2 class="widget">SUBSCRIBE TO EUROMAIDAN PRESS via email</h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-8">
<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div> <div class="jetpack-subscribe-count">
<p>
Join 20,013 other subscribers </p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-8">
Email Address </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-8" placeholder="Email Address" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="http://euromaidanpress.com/2021/08/18/the-five-biggest-trifles-of-disinformation/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-8" />
<button type="submit" name="jetpack_subscriptions_widget">
Subscribe </button>
</p>
</form>
</div>
<div class="threecol">
<h2 class="widget">Subscribe to the newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-113114" method="post" data-id="113114" data-name="Newsletter"><div class="mc4wp-form-fields">

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group input-group">
<strong>Type of mailing list </strong>
<ul><li><input type="checkbox" value="1" name="group[37625][1]" id="mce-group[37625]-37625-0"><label for="mce-group[37625]-37625-0">News and analysis highlights</label></li>
<li><input type="checkbox" value="2" name="group[37625][2]" id="mce-group[37625]-37625-1"><label for="mce-group[37625]-37625-1">Let My People Go</label></li>
<li><input type="checkbox" value="4" name="group[37625][4]" id="mce-group[37625]-37625-2"><label for="mce-group[37625]-37625-2">Friends of Ukraine Network</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7bdde59c3f36a3071ebc921b3_ea25448903" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1629258777" /><input type="hidden" name="_mc4wp_form_id" value="113114" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form>
</div>
<div class="threecol">
<div class="textwidget"><p>The work of Euromaidan Press is supported by the International Renaissance Foundation<br />
<img class="alignnone jetpack-lazy-image" src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2016/08/renaissanceblack.png?resize=612%2C282" alt width="612" height="282" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2016/08/renaissanceblack.png?resize=612%2C282&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone" src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2016/08/renaissanceblack.png?resize=612%2C282" alt="" width="612" height="282" data-recalc-dims="1" /></noscript></p>
</div>
<div class="textwidget"><p>© EUROMAIDAN PRESS<br />
When referencing our materials, please include an active hyperlink to the Euromaidan Press material and a maximum 500-character extract of the story. To reprint anything longer, written permission must be acquired from <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd98888f92909c94999c938d8f988e8ebd9a909c9491d39e9290d3">[email&#160;protected]</a></p>
<p><a href="http://euromaidanpress.com/privacy-and-cookie-policies/">Privacy and Cookie Policies</a>.</p>
</div>
</div>
<div id="copyright">
<div class="fl">
</div>
<div class="fl">
<p>EuromaidanPress.com - Spirit of the Revolution</p>
</div>
<div class="fr">
<p>News on the War in Ukraine</p>
</div>
</div> 
</div>
</div>
<div class="scrollTo_top" style="display: block">
<a title="Scroll to top" href="#">
<i class="fa fa-arrow-circle-o-up"></i>
</a>
</div>
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var infolinks_pid = 3334870;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script></div>
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">OK</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>
//jQuery( document ).ready(function() {
var pledged = 457;
var goal    = 500;
function format_Ks(x){
 return x.toString().replace(/\B(?=(\d{3})+(?!\d))/g, ",");
 }
function update_thermometer(value){
	if(value && /^(\d+)\|(\d+)$/.test(value)){
	pledged = parseInt(RegExp.$1);
	goal = parseInt(RegExp.$2);
	}
	if(document.getElementById('donations_progress_bar')){
		document.getElementById('have').style.width = Math.floor(100* pledged * 100 / goal)/100 + '%';
		var to_go = goal - pledged;
		to_go = 0>to_go ? 0 : to_go;
		document.getElementById('text_pledged').innerHTML = "$ " + format_Ks(to_go) + ' still to go!';
		}
	}
update_thermometer();
jQuery(document).ready(function(){
        jQuery.ajax({
          type:'POST',
          data:{action:'get_donation_values'},
          url: "http://euromaidanpress.com/wp-admin/admin-ajax.php",
          success: function(value) {
            update_thermometer(value);
          }
        });
    });
//});
</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class="wppopups-whole" style="display: none"></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9514651-72', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/euromaidanpress.com\/2021\/08\/18\/the-five-biggest-trifles-of-disinformation\/":152169};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/euromaidanpress.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.6/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/functions/js/shortcodes.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.6/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://euromaidanpress.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://euromaidanpress.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://euromaidanpress.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://euromaidanpress.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://euromaidanpress.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://euromaidanpress.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.6/wp-includes/js/dist/hooks.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"http:\/\/euromaidanpress.com\/wp-admin\/admin-ajax.php","pid":"152169","is_front_page":"","is_blog_page":"","is_category":"","site_url":"http:\/\/euromaidanpress.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"a3ef5539b6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hlso_offset = {"offset":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/hash-link-scroll-offset/assets/js/hash-link-scroll-offset.min.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?fcolevmedia&#038;ver=1.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/euromaidanpress.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"23bddb1724","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/superfish.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/jquery.hoverIntent.minified.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/ownScript.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/mobile.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/jquery.flexslider-min.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/jquery.flexslider.start.single.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'padding':0,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});
/* Vimeo */
jQuery('a[href*="vimeo.com/"],area[href*="vimeo.com/"]').filter(function(){return this.href.match(/\/(?:[0-9]+|video\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-vimeo');
jQuery('a.fancybox-vimeo,area.fancybox-vimeo,li.fancybox-vimeo a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':500,'height':281,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fullscreen=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?vimeo\.com\/([0-9]+)\??(.*)/gi,"https://player.vimeo.com/video/$1?$2&autoplay=1");}}))});
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'95%','height':'95%','padding':0,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},0);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1395391370748120"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.6/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' defer src='http://euromaidanpress.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<div id="fb-root"></div><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  250,
                            'opacity':    .95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>
<script type='text/javascript' src='https://stats.wp.com/e-202133.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.2',blog:'135706341',post:'152169',tz:'3',srv:'euromaidanpress.com'} ]);
	_stq.push([ 'clickTrackerInit', '135706341', '152169' ]);
</script>
<script>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</script>
<pre id="theend" style="width:0;height:0"></pre>
</body>
</html>
