<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="utf-8" />
<title>&quot;Church restaurants&quot; pop up as weekend quarantine deepens COVID-19 double standards in UkraineEuromaidan Press | News and views from Ukraine</title>
<meta name="google-site-verification" content="4VvkhMMEFReuAiV5fbtYmHh9_EmxyzRCSznz7holy0U" />

<script type="text/javascript" src="//cdn.thisiswaldo.com/static/js/6550.js"></script>


<link href="https://fonts.googleapis.com/css?family=Roboto|Roboto+Slab&amp;subset=cyrillic" rel="stylesheet">

<script>/* window.fbAsyncInit = function() {
  FB.init({
    xfbml      : true,
    version    : 'v2.3'
  });
  }; (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));*/</script>


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700|Roboto+Slab:700|Roboto+Slab:300|Roboto+Slab:400|Roboto+Slab:300|Roboto+Slab:400|Roboto+Slab:400|Roboto+Slab:300|Open+Sans:300" rel="stylesheet" type="text/css">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;Church restaurants&quot; pop up as weekend quarantine deepens COVID-19 double standards in Ukraine" />
<meta name="twitter:description" content="Edited by: Sonia Maryn Read also: Interactive COVID-19: Ukraine and world Ukrainian mayors rebel against COVID-19 restrictions and win Double standards during weekend lockdown The popular thinking is that the government is using the pandemic to satisfy the appetite of huge business. And it has some grounds. While weekend lockdowns close public markets where local &hellip;" />
<meta name="twitter:image" content="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg?fit=809%2C540" />
<meta name="twitter:creator" content="@euromaidanpress" />
<meta name="twitter:site" content="@euromaidanpress" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://euromaidanpress.com/#organization","name":"EUROMAIDAN PRESS","url":"http://euromaidanpress.com/","sameAs":["https://www.facebook.com/euromaidanpress.en/","https://www.youtube.com/channel/UCp5EP976ZmsydXhMEZnisDg/videos","https://twitter.com/euromaidanpress"],"logo":{"@type":"ImageObject","@id":"http://euromaidanpress.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2015/03/euromaidanpress_transp3-e1428503707860.png?fit=955%2C242","width":955,"height":242,"caption":"EUROMAIDAN PRESS"},"image":{"@id":"http://euromaidanpress.com/#logo"}},{"@type":"WebSite","@id":"http://euromaidanpress.com/#website","url":"http://euromaidanpress.com/","name":"Euromaidan Press","description":"News and views from Ukraine","publisher":{"@id":"http://euromaidanpress.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://euromaidanpress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg?fit=809%2C540","width":809,"height":540,"caption":"Restaurant Veterano Brownie morped into the Church of St. Brownie. Photo from Veterano Brownie's FB page"},{"@type":"WebPage","@id":"http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/#webpage","url":"http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/","name":"\"Church restaurants\" pop up as weekend quarantine deepens COVID-19 double standards in Ukraine","isPartOf":{"@id":"http://euromaidanpress.com/#website"},"primaryImageOfPage":{"@id":"http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/#primaryimage"},"datePublished":"2020-11-19T14:57:03+00:00","dateModified":"2020-11-19T18:36:06+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/"]}]},{"@type":"Article","@id":"http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/#article","isPartOf":{"@id":"http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/#webpage"},"author":{"@id":"http://euromaidanpress.com/#/schema/person/c8e5af2f01c038a7213bc162fbe6d5cd"},"headline":"&#8220;Church restaurants&#8221; pop up as weekend quarantine deepens COVID-19 double standards in Ukraine","datePublished":"2020-11-19T14:57:03+00:00","dateModified":"2020-11-19T18:36:06+00:00","mainEntityOfPage":{"@id":"http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/#webpage"},"publisher":{"@id":"http://euromaidanpress.com/#organization"},"image":{"@id":"http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/#primaryimage"},"keywords":"covid-19,Ukrainian businesses","articleSection":"Politics","inLanguage":"en-US"},{"@type":"Person","@id":"http://euromaidanpress.com/#/schema/person/c8e5af2f01c038a7213bc162fbe6d5cd","name":"Bohdan Ben","image":{"@type":"ImageObject","@id":"http://euromaidanpress.com/#personlogo","inLanguage":"en-US","url":"http://euromaidanpress.com/wp-content/uploads/2018/12/ben.jpg","caption":"Bohdan Ben"},"description":"Bohdan Ben is a researcher in the field of social and ethical philosophy and in the field of local governance. He was among the winners of the program \u201cYouth will change Ukraine\u201d organized by Bohdan Hawrylyshyn Foundation. Together with his friends, he began the implementation of the project \u201cIn the land of Hope,\u201d which aims to facilitate and promote local initiatives that strive for social and ecological sustainability. Bohdan can be reached by b.ben@ucu.edu.ua or on fb."}]}</script>

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Euromaidan Press &raquo; Feed" href="http://euromaidanpress.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/euromaidanpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wdm_wpe_FE-css' href='http://euromaidanpress.com/wp-content/plugins/wordpresspasswordexpiry/css/wpe_fe.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://euromaidanpress.com/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='http://euromaidanpress.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple_tooltips_style-css' href='http://euromaidanpress.com/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css' href='http://euromaidanpress.com/wp-content/themes/superblog/functions/aqua/assets/css/aqpb-view.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://euromaidanpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bcct_style-css' href='http://euromaidanpress.com/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='http://euromaidanpress.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='http://euromaidanpress.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp_campaigns_manager_metaboxes-css' href='http://euromaidanpress.com/wp-content/plugins/olalaweb-mailchimp-campaign-manager/css/mailchimp_campaigns_manager_metaboxes.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp_campaigns_manager_admin-css' href='http://euromaidanpress.com/wp-content/plugins/olalaweb-mailchimp-campaign-manager/css/mailchimp_campaigns_manager_admin.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp_campaigns_manager_list-css' href='http://euromaidanpress.com/wp-content/plugins/olalaweb-mailchimp-campaign-manager/css/mailchimp_campaigns_manager_list.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='http://euromaidanpress.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css' href='http://euromaidanpress.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css' href='http://euromaidanpress.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.4.4' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css' href='http://euromaidanpress.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.4.4' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css' href='http://euromaidanpress.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css' href='http://euromaidanpress.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='default_style-css' href='http://euromaidanpress.com/wp-content/themes/superblog/style.css?ver=1575127261' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css' href='http://euromaidanpress.com/wp-content/themes/superblog/style-layout.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='http://euromaidanpress.com/wp-content/themes/superblog/styles/prettyPhoto.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='http://euromaidanpress.com/wp-content/themes/superblog/functions/css/shortcodes.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-media-css' href='http://euromaidanpress.com/wp-content/themes/superblog/styles/social-media.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css' href='http://euromaidanpress.com/wp-content/themes/superblog/styles/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css' href='http://euromaidanpress.com/wp-content/themes/superblog/style-custom.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woo-custom-css' href='http://euromaidanpress.com/wp-content/themes/superblog/styles/woo-custom.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='http://euromaidanpress.com/wp-content/themes/superblog/style-mobile.css?ver=1596736581' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css' href='http://euromaidanpress.com/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='http://euromaidanpress.com/wp-content/uploads/tablepress-combined.min.css?ver=36' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='http://euromaidanpress.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='http://euromaidanpress.com/wp-content/uploads/master-slider/custom.css?ver=26.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='http://euromaidanpress.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css' href='http://euromaidanpress.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://euromaidanpress.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://euromaidanpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"50px","text":"#000","show_once_yn":"1","show_once":"15000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/euromaidanpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/euromaidanpress.com\/wp-admin\/admin-ajax.php","security":"2bebd524f4","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/euromaidanpress.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/euromaidanpress.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1'></script>
<link rel='https://api.w.org/' href='http://euromaidanpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://euromaidanpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://euromaidanpress.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://euromaidanpress.com/?p=144017' />
<link rel="alternate" type="application/json+oembed" href="http://euromaidanpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feuromaidanpress.com%2F2020%2F11%2F19%2Freligious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://euromaidanpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feuromaidanpress.com%2F2020%2F11%2F19%2Freligious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine%2F&#038;format=xml" />
<style>
#donations_progress_bar{ width:60%; background:white; margin:auto; position: relative; height: 24px; }
#donate_top_panel .button{
        display: block; float: right; background: yellow; color: #c40123; padding: 10px; vertical-align: middle; font-weight: bold; margin-right:10px;
	}

#pledged{border:2px solid #05acfa; width: 100%; margin:auto;height:5px; overflow:hidden; height: 24px}
#have{background: #05acfa !important;float:left;}

#text_pledged{color:#000 !important; font-size: 22px; float:left; display:block}
#text_out_of{color:#303030 !important; float:right; display:block}

#donations_progress_bar p{position:absolute; top: 2px; left:2px; width:99%}

/*tmp*/
#text_out_of{display:none}
#text_pledged{width:100%;text-align:center;float:none;color:white !important;padding:10px}
#donations_progress_bar{height:auto; vertical-align:middle;width:80%;
overflow:hidden;
-webkit-border-top-left-radius: 1em;
-webkit-border-bottom-left-radius: 1em;
-moz-border-radius-topleft: 1em;
-moz-border-radius-bottomleft: 1em;
border-top-left-radius: 1em;
border-bottom-left-radius: 1em;
}
#donations_progress_bar{background:#511721;height:48px;width:420px}
#pledged{background:#511721;height:48px;border:0}
#have{height:48px; background: #00a3df url(/wp-content/pledge-bg.png) !important;float:left}
/*fixes*/
#navigation_wrap{margin-bottom:15px !important}
#core{margin-top:15px !important}

@media (max-width:1024px){
	#donations_progress_bar{width:300px}
}
@media (max-width:749px){
	#donate_top_panel table, #donate_top_panel, #donate_top_panel tr, #donate_top_panel td{
		
		display:block!important;
		width:100%!important;
		max-width:100%!important;
		margin:0!important;
		text-align:center;
		padding-left:0!important;
		padding-right:0!important;
		}
	#donate_top_panel .button{display:block;margin:0 auto 10px auto !important;float:none!important;width:50%}
	#donate_top_panel td b a{width:100%!important}
	#donations_progress_bar{width:90%;margin:auto}
	#donate_top_panel *{max-width:100%}
	tbody, tr{display:inline-block}
}

</style>
<script>var ms_grabbing_curosr = 'http://euromaidanpress.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://euromaidanpress.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-30994008-2', 'auto');
		ga('send', 'pageview');
		
		</script>

<meta property="og:image" content="http://euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg" />


<link rel="shortcut icon" href="http://euromaidanpress.com/wp-content/uploads/2015/01/favicon.png" />

<link href="http://euromaidanpress.com/wp-content/themes/superblog/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<style type="text/css">

	#header,#navigation,.nav li ul,ul.social-menu .social-menu-more li,.flexcarousel ul.slides li,#hometab,.postinfo,.widgetable,ul.products li.product {background-color:#ffffff}

	.nav>li>ul:after{border-color:#ffffff transparent}

	#main-nav>li>a,.searchform,ul.social-menu li{border-color:#ffffff !important}

	.woocommerce-message,.woocommerce-error,.woocommerce-info{background:#ffffff !important}

	#footer,.body2,h2.widget_spec,.imgwrap,#topnav,.maso,.mainflex .videoinside{background-color:#000000}

	.socialtrigger a:hover,.socialtrigger a.active,.overrating,.meta_more a:hover,.sf-sub-indicator,span.score,.flexslider a.flex-prev,.flexslider a.flex-next,.ratingbar,#sidebar p input[type=submit],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item, submit{background-color:#05acfa}
h3 a i,h4 a i,#core .meta_more a,#content .meta_more a,a.moreposts,.more a.fr,#content .entry a,li ul li.current-menu-item a,#core a.add_to_cart_button{color:#05acfa}
h2.widget,h2.widget_spec,.meta_more a,#serinfo-nav li.current a,.woocommerce a.button{border-color:#05acfa !important}
#main-nav>li>a:hover,#main-nav>li.current-menu-ancestor>a,#main-nav>li.current-menu-item>a,#main-nav>li.sfHover>a,#main-nav>li.current_page_item>a,#main-nav>li.current-menu-item>a,.page-numbers.current,.woocommerce a.button:hover{background-color:#05acfa !important}

	body,#navigation,.social-menu-more{background-color:#ffffff}

	.body1 a, a:link, a:visited,.nav li ul li a{color:#000000}

	span>a.moreposts,ul#serinfo-nav li a{color:#000000 !important}

	a:hover,.body1 a:hover{color:#292929  !important}

	#sec-nav > li > a,#footer a {color:#fff}

	.body2 a:hover,p.body2 a:hover,#sec-nav > li > a:hover{color:#ccc !important}

	.woocommerce ul.products,#navigation,#header,.aq-block,.fblock,ul#serinfo,.postinfo,.postinfo span,.widgetable,.related,#hometab,h2.leading,.postauthor_alt{border-color:#e6e6e6 !important}

	body,input, textarea,input checkbox,input radio,select, file,h3.sd-title {font:400 16px/1.8em Roboto Slab;color:#545454}

	.body2,#footer,.searchformhead>input.s {font:300 15px/1.8em Roboto Slab;color:#ffffff}

	.ratingblock h2,.ratingblock h3,.ratingblock p,#footer h2,.body2 h2,.body2 h3{color:#ffffff}
	.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}

	h1,h2.post {font:700 55px/1.0em Roboto Slab;color:#000000}
	h2.widget,.meta_more a,a.morebutton,ul#serinfo-nav li a {font:300 16px/1.2em Roboto Slab;color:#000000}
	h2 {font:700 30px/1.2em Roboto Slab;color:#6b6b6b}
	h3,h3#reply-title,#respond h3,.comment-author cite{font:400 22px/1.0em Roboto Slab;color:#000000}
	h4,li.product h3,.woocommerce .upsells.products h2,.woocommerce .related.products h2,.woocommerce ul.cart_list li a,.woocommerce ul.product_list_widget li a,.woocommerce-page ul.cart_list li a,.woocommerce-page ul.product_list_widget li a {font:300 16px/1.5em Roboto Slab;color:#6b686b}
	h5,p.meta,.meta a{font:400 15px/1.5em Roboto Slab;color:#807d80}
	h6 {font:400 15px/1.5em Roboto Slab;color:#807d80}

	#main-nav>li>a,.searchform input.s,.woocommerce a.button{font:300 18px/1.0em Open Sans;color:#000}
	ul.social-menu li a{font:300 18px/1.0em }.tab-post small a,.taggs a {color:#545454}
</style>
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><link rel="stylesheet" href="http://euromaidanpress.com/wp-content/plugins/media-library-gallery/media-library-gallery.css" type="text/css" media="screen" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<meta property="og:site_name" content="Euromaidan Press" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1395391370748120" />
<meta property="og:url" content="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/" />
<meta property="og:title" content="&#8220;Church restaurants&#8221; pop up as weekend quarantine deepens COVID-19 double standards in Ukraine" />
<meta property="og:description" content="Read also: Interactive COVID-19: Ukraine and world Ukrainian mayors rebel against COVID-19 restrictions and win Double standards during weekend lockdown The popular thinking is that the government is using the pandemic to satisfy the appetite of huge business. And it has some grounds. While weekend lockdowns close public markets where local farmers sell their products,&hellip;" />
<meta property="article:published_time" content="2020-11-19T14:57:03+00:00" />
<meta property="article:modified_time" content="2020-11-19T18:36:06+00:00" />
<meta property="article:author" content="http://euromaidanpress.com/author/bohdanben/" />
<meta property="article:section" content="Politics" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Ukrainian businesses" />

<script>
jQuery(document).ready(function() {

  // Get the #comments div
  var commentsDiv = jQuery('#disqus_thread');

  // Only do this work if that div isn't empty
  if (commentsDiv.length) {

    // Hide the comments div by default
    jQuery(commentsDiv).hide();

    // Append a link to show/hide
    jQuery('<a/>')
      .attr('class', 'toggle-comments')
      .attr('href', '#')
      .text('Show Comments')
      .insertBefore(commentsDiv);
	  
	var toggleDiv = jQuery('.toggle-comments');  
	jQuery(toggleDiv).wrap("<p id='toggle-comments-wrapper' class='toggle-comments-button'></p>");

    // when show/hide is clicked
    jQuery('.toggle-comments').on('click', function(e) {
      e.preventDefault();

      // show/hide the div using jquery's toggle()
      jQuery(commentsDiv).toggle('slow', function() {
        // change the text of the anchor
        var anchor = jQuery('.toggle-comments');
        var anchorText = anchor.text() == 'Show Comments' ? 'Hide Comments' : 'Show Comments';
        jQuery(anchor).text(anchorText);
      });
    });

  } // End if commentsDiv.length
});
</script>
<style>
/*covid tables*/
.covid_table,
.covid_table *{cursor:pointer}
.covid_table{margin-left: auto; margin-right: auto; width: 100% !important; display: table !important; max-width: 100% !important;}
.covid_tbody{width: 100% !important; display: table-row-group !important;}
.covid_tr{display: table-row !important; max-width: 100% !important;}
.covid_100{width: 100% !important;}
.covid_td_header{display: table-cell !important; max-width: 100% !important; width: 100% !important; padding: 8px 0; background-color: #05afe1; color: #ffffff; text-align: center !important;}
.covid_td{width: 16.66%; font: 14px Calibri; color: #800000; display: table-cell !important; text-align: center !important; background-color: #ffffff;}
.covid_td1{width: 50% !important; display: table-cell !important; text-align: center !important; background-color: #edeae2;}
.covid_td2{font: 700 16px 'Roboto Slab'; text-align: center !important;}
.covid_td3{width: 16.66%; display: table-cell !important; font: 700 16px Calibri; text-align: center !important; background-color: #ffffff;}
.covid_td4{width: 16.66%; font: 14px Calibri; color: #800000; background-color: #ffffff; display: table-cell !important; text-align: center !important;}
.covid_td5{display: table-cell !important; max-width: 100% !important; width: 100%;}
.covid_td6{width: 25% !important; display: table-cell !important; text-align: center !important; background-color: #edeae2;}
.covid_td7{width: 25%; display: table-cell !important; font: 700 16px 'Roboto Slab'; text-align: center !important;}
.covid_td8{width: 25%; font: 14px 'Roboto Slab'; color: #800000; display: table-cell !important; text-align: right !important;}
.covid_td9{display: table-cell !important; max-width: 100% !important;}
.cblack{color: #000000;}
.cred{color: #993300;}

div.prettylist{background:#ddd;padding:.5em}
.prettylist li:nth-child(even) {position:relative;background: #CCC;padding:1em; margin-left:40px }
.prettylist li:nth-child(odd) {position:relative;background: #FFF;padding:1em; margin-left:40px}
.prettylist ol{list-style: none; counter-reset: li}
.prettylist ul{list-style: none; counter-reset: li}
.prettylist li::before {content: counter(li); /*color: red;*/ display: block; width: auto;position:relative;left:-1.1em;float:left;font-size:250%;}
.prettylist li {counter-increment: li}


/*embed*/

.wp-embed-footer{display:none}

/* oversized margin fixed */

#aq-block-7-1 p{display:inline!important; padding:0;margin:0}
#aq-block-7-1 {padding-bottom:0 !important}
#header{margin-bottom:1em !important}
#header h1{margin-top:0 !important; margin-bottom:10px !important}
#core{margin-top:0 !important}
h2.widget{margin-top:20px !important}


/*meta block*/

h4.meta.author, h4.meta.author a{font-style: italic}

</style>

</head>
<body class="post-template-default single single-post postid-144017 single-format-standard custom-background upper html5_presentation _masterslider _ms_version_3.6.2" itemscope itemtype="http://schema.org/WebPage">
<div id="header" class="" itemscope itemtype="http://schema.org/WPHeader">

<div class="container">
<div class="clearfix"></div>
<div style="float:right">
<form class="searchform" method="get" action="http://euromaidanpress.com">
<input type="text" name="s" class="s" size="30" value="Search" onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" /><button class='searchSubmit'><i class="fa fa-search"></i></button>
</form><ul class="social-menu">
<li class="sprite-facebook"><a target="_blank" class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/euromaidanpress.en"></a></li>
<li class="sprite-twitter"><a target="_blank" class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/EuromaidanPress"></a></li>
<li class="socialtrigger">
<a title="Show More" href="#">+</a>
<ul class="social-menu-more">
<li class="sprite-pinterest"><a target="_blank" class="mk-social-pinterest" title="Pinterest" href="https://www.pinterest.com/euromaidanpress/"></a></li>
<li class="sprite-youtube"><a target="_blank" class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/channel/UC2HnikxQ0KklXJwmN0VSkVg"></a></li>
</ul>
</li>
</ul>
</div>
<h1>
<a class="logo" href="http://euromaidanpress.com/">
<img id="logo" src="http://euromaidanpress.com/wp-content/uploads/2015/05/empressologo8003.jpg" alt="Euromaidan Press" />
</a>
</h1>
<div class="clearfix"></div>
<div id="navigation_wrap">
<a id="triggernav" href="#">MENU</a>
<nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="main-nav" class="nav custom-nav"><li id="menu-item-122628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122628"><a href="/">Home</a></li>
<li id="menu-item-122632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122632"><a href="http://euromaidanpress.com/category/ukraine/">Ukraine</a>
<ul class="sub-menu">
<li id="menu-item-122638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122638"><a href="http://euromaidanpress.com/category/ukraine/reforms/">Reforms</a></li>
<li id="menu-item-122637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122637"><a href="http://euromaidanpress.com/category/ukraine/political-news/">Politics</a></li>
<li id="menu-item-122640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122640"><a href="http://euromaidanpress.com/category/ukraine/history/">History</a></li>
<li id="menu-item-122635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122635"><a href="http://euromaidanpress.com/category/ukraine/culture/">Culture</a></li>
<li id="menu-item-122639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122639"><a href="http://euromaidanpress.com/category/ukraine/civil-society/">Civil Society</a></li>
<li id="menu-item-122862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122862"><a href="http://euromaidanpress.com/category/russian-aggression/political-prisoners/">Political prisoners</a></li>
<li id="menu-item-122636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122636"><a href="http://euromaidanpress.com/category/ukraine/people-of-ukraine/">People of Ukraine</a></li>
</ul>
</li>
<li id="menu-item-122630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122630"><a href="http://euromaidanpress.com/category/international/">International</a></li>
<li id="menu-item-122631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122631"><a href="http://euromaidanpress.com/category/russian-aggression/">Russian Aggression</a>
<ul class="sub-menu">
<li id="menu-item-122643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122643"><a href="http://euromaidanpress.com/category/russian-aggression/hybrid-war/">Hybrid War</a></li>
<li id="menu-item-122641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122641"><a href="http://euromaidanpress.com/category/russian-aggression/donetsk-luhansk/">Donbas</a></li>
<li id="menu-item-122642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122642"><a href="http://euromaidanpress.com/category/russian-aggression/crimea/">Crimea</a></li>
<li id="menu-item-122644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122644"><a href="http://euromaidanpress.com/category/russian-aggression/peace-to-ukraine/">Peace to Ukraine</a></li>
</ul>
</li>
<li id="menu-item-122633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122633"><a href="http://euromaidanpress.com/category/more/">More</a>
<ul class="sub-menu">
<li id="menu-item-122646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122646"><a href="http://euromaidanpress.com/category/more/faqs/">FAQs</a></li>
<li id="menu-item-122651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122651"><a href="http://euromaidanpress.com/category/more/multimedia/">Multimedia</a></li>
<li id="menu-item-122650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122650"><a href="http://euromaidanpress.com/category/more/special-projects/">Special projects</a></li>
<li id="menu-item-122647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122647"><a href="http://euromaidanpress.com/category/more/op-ed/">Op-ed</a></li>
</ul>
</li>
<li id="menu-item-122634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122634"><a href="http://euromaidanpress.com/about/">About Us</a>
<ul class="sub-menu">
<li id="menu-item-122648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122648"><a href="http://euromaidanpress.com/about/partners/">Partners</a></li>
<li id="menu-item-122649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122649"><a href="http://euromaidanpress.com/contribute/">Contribute</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="container  upper" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30994008-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-30994008-3');
</script>
<div id="core" class="Right">
<div class="post-144017 post type-post status-publish format-standard has-post-thumbnail hentry category-political-news tag-covid-19 tag-ukrainian-businesses" data-story-id="144017" data-theme="view" data-type="article" itemscope itemtype="http://schema.org/Article">
<link itemprop="mainEntityOfPage" href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/" />

<h1 class="post entry-title" itemprop="headline"><a href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/">&#8220;Church restaurants&#8221; pop up as weekend quarantine deepens COVID-19 double standards in Ukraine</a></h1>
<div class="clearfix"></div>
<div id="content" class="eightcol">
<div class="entry" itemprop="text">

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg">
<meta itemprop="width" content="150">
<meta itemprop="height" content="150">
<img width="809" height="540" src="http://euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg" class="attachment-format-standard size-format-standard wp-post-image jetpack-lazy-image" alt="" data-attachment-id="144025" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/125519473_3494086410656990_108224168126156444_o/" data-orig-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg?fit=809%2C540" data-orig-size="809,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Julia Kochetovaa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Julia Kochetova&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="125519473_3494086410656990_108224168126156444_o" data-image-description="" data-medium-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg?fit=809%2C540" data-lazy-srcset="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg?w=809 809w, https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg?resize=300%2C200 300w" data-lazy-sizes="(max-width: 809px) 100vw, 809px" data-lazy-src="http://euromaidanpress.com/wp-content/uploads/2020/11/125519473_3494086410656990_108224168126156444_o.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p><I class="post-thumbnail-caption">Restaurant Veterano Brownie morped into the Church of St. Brownie. Photo from Veterano Brownie's FB page&nbsp;</I></p>
</span>
<div class="clearfix"></div>
<p class="meta">

<time class="article-timestamp" itemprop="datePublished" datetime="2020-11-19T16:57:03.000+02:00" data-type="updated">
2020/11/19 - 16:57 &bull;
</time>
<time class="article-timestamp" itemprop="dateModified" datetime="2020-11-19T20:36:06.000+02:00" data-type="updated">
</time>
<a href="http://euromaidanpress.com/category/ukraine/political-news/" rel="category tag">Politics</a>
</p>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Euromaidan Press">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://euromaidanpress.com/wp-content/uploads/2017/07/logo_gn.png">
<meta itemprop="width" content="467">
<meta itemprop="height" content="91">
</span>
</span>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="top-banner" style="overflow: visible">
<div style="transform: scale(0.9); width:800px;margin-left:-68px;">

<div id="waldo-tag-8979"></div>
</div>
</div>
</div>
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/" data-layout="button_count" data-share="true" data-width="960"></div>
<h4 class="meta author">
<div class='meta editor'>Edited by: Sonia Maryn</div>
</h4>
<div class="tmnf-sc-box normal   ">Since September 2020, Ukraine has seen a rapid growth of new coronavirus cases. ccording to <a href="https://www.pravda.com.ua/cdn/covid-19/cpa/">official statistics</a>, from 2,000 new daily cases in September to a record 13,000 per day. This means a rise from 62,000 to 306,000 of currently active cases. An exceptionally high number of hospitalizations may create difficulties for Ukrainian hospitals, the government warns. At the same time, officials have done little to provide assistance, such as opening mobile hospitals that could help ease the situation. The availability of current hospital beds is not yet critical but may well become so. In Kyiv &#8212; with more-than-average Covid-19 cases per 100,000 capita &#8212; t<a href="https://life.liga.net/poyasnennya/article/mobilnye-gospitali-panatseya-moz-v-realnoy-jizni-dlya-ih-razvertyvaniya-nichego-ne-sdelano">he hospital load</a> is 57%.</p>
<p>Choosing not to expand mobile hospitals, the government has instead focused on furthering the policy of bans and has now introduced “weekend quarantine.”</p>
<p>This measure means an almost total lockdown for the weekend but minimal limitations during the week. Minister of Health Maksym Stepanov <a href="https://www.pravda.com.ua/news/2020/11/16/7273692/">claimed</a> that because of their summer weekend lockdown, Israel decreased new coronavirus cases by 20%.</p>
<p>Ukrainian small and medium enterprises (SMEs) have protested the new measures. Some doubt the effectiveness of weekend lockdowns. Others cite the Constitution which protects the right to work. Yet others point to double standards that allow huge supermarket chains to stay open, while cafes and small shops must close or face constant police raids. Some entrepreneurs have reacted creatively, &#8220;converting&#8221; their restaurants into religious organizations and thus remaining open for Saturday and Sunday. </div>
<ul>
<li><em><strong>Read also: <a href="http://euromaidanpress.com/covid-19-ukraine-and-world/">Interactive COVID-19: Ukraine and world</a></strong></em></li>
<li><a href="http://euromaidanpress.com/2020/09/30/rebellious-ukrainian-mayors-abrogate-lockdown-blaming-kyiv-for-ineptitude-and-double-standards/"><em><strong>Ukrainian mayors rebel against COVID-19 restrictions and win</strong></em></a></li>
</ul>
<a class="mwm-aal-item" name="double-standards-during-weekend-lockdown"></a><h3><strong>Double standards during weekend lockdown</strong></h3>
<p>The popular thinking is that the government is using the pandemic to satisfy the appetite of huge business. And it has some grounds. While weekend lockdowns close public markets where local farmers sell their products, huge national chains of supermarkets remain open. Similarly, while small businesses selling hardware and building materials were forced to close, the country’s largest network of Epicenter hardware supermarkets remained open. Yet all cafes had to close and were monitored closely by police. SMEs say this is unfair since public transportation and supermarkets themselves are much more dangerous places to contract Covid.</p>
<p>Not a surprise that such measures led to protests of small entrepreneurs in front of the Cabinet and Parliament which blocked the entire government quarter.</p>
<p>The first wave of protests took place across the country on15 November. Entrepreneurs protested in Kyiv and regional centers.</p>
<div id="attachment_144018" style="width: 686px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-144018" data-attachment-id="144018" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/word-image-2164/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?fit=526%2C526" data-orig-size="526,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?fit=300%2C300" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?fit=526%2C526" class="wp-image-144018 jetpack-lazy-image" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?resize=676%2C676" alt width="676" height="676" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?w=526 526w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?resize=300%2C300 300w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?resize=150%2C150 150w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?resize=90%2C90 90w" data-lazy-sizes="(max-width: 676px) 100vw, 676px" data-lazy-src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?resize=676%2C676&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-144018" data-attachment-id="144018" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/word-image-2164/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?fit=526%2C526" data-orig-size="526,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description="" data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?fit=300%2C300" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?fit=526%2C526" class="wp-image-144018" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?resize=676%2C676" alt="" width="676" height="676" srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?w=526 526w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?resize=300%2C300 300w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?resize=150%2C150 150w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.jpeg?resize=90%2C90 90w" sizes="(max-width: 676px) 100vw, 676px" data-recalc-dims="1" /></noscript><p id="caption-attachment-144018" class="wp-caption-text">Protest of entrepreneurs against weekend lockdown gathered thousands of participants and blocked the entire government quarter in Kyiv. Source: Taras Kovalchuk’s Facebook</p></div>
<p>Later, on 17 November, a second wave of protests erupted across Kyiv, causing Parliament to reconsider the lockdown bill. In the end, the bill did not pass, with only 149 MPs voting to cancel weekend quarantine out of the 226 votes needed. From the 246 MPs of President Zelenskyy&#8217;s Servant of the People faction, only 34 MPs supported the bill. Protesters tried to enter Parliament but were stopped by police.</p>
<p>Social tension and government criticism continue to grow throughout Ukraine, while entrepreneurs go creative, turning their restaurants and shops into churches and religious organizations to continue working on weekends.</p>
<a class="mwm-aal-item" name="the-wave-of-8220religious-restaurants8221"></a><h3><strong>The wave of &#8220;religious restaurants&#8221;</strong></h3>
<p>Taras Kovalchuk, a business person from Ternopil, converted a restaurant into a church and a hostel into a monastery to stay open without restrictions during the weekend quarantine. The restaurant was renamed into the Brotherhood of the Bald. Judicially, it was registered as a religious group. Religious organizations face no limitations under quarantine except for the general requirement of social distancing.</p><div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="top-banner2" style="overflow: visible; padding:5px;border:1px solid #ccc">
<h2 class="widget" style="margin-top:0 !important">Advertisement</h2>
<div style="transform: scale(0.85);zoom:0.85">

<div id="waldo-tag-8980"></div>
</div>
</div></div>
<p>People who visit Kovalchuk’s restaurant joke that they are going to Pastor Kovalchuk. Meanwhile, he welcomes new visitors (customers) as pilgrims and parishioners.</p>
<div id="attachment_144019" style="width: 730px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-144019" data-attachment-id="144019" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/word-image-2165/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?fit=720%2C540" data-orig-size="720,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?fit=300%2C225" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?fit=720%2C540" class="wp-image-144019 jetpack-lazy-image" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?resize=720%2C540" alt width="720" height="540" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?w=720 720w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?resize=300%2C225 300w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?resize=186%2C140 186w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?resize=720%2C540&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-144019" data-attachment-id="144019" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/word-image-2165/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?fit=720%2C540" data-orig-size="720,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description="" data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?fit=300%2C225" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?fit=720%2C540" class="wp-image-144019" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?resize=720%2C540" alt="" width="720" height="540" srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?w=720 720w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?resize=300%2C225 300w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-1.jpeg?resize=186%2C140 186w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript><p id="caption-attachment-144019" class="wp-caption-text">Taras Kovalchuk welcomes pilgrims to his restaurant. Source: Kovalchuk’s facebook</p></div>
<blockquote><p><em>“Authorities in Kyiv do not listen to business and people in general, so we started preparing for two scenarios, explains Kovalchuk. 1) Pickets and protests at the national level. We tried to reach the government and explain that there is no logic to a day-off quarantine. It’s better to close everything then for 14 days, but really everything for a full lockdown; including, the Epicenter and Silpo, ATB [chains of supermarkets] and pharmacies, and dispensing only through a window. Well, from home no further than 500 meters. Then there may be a result, not these half-actions. Unfortunately, we were not heard. 2) We started looking for a legal mechanism for how we can continue to work in the new conditions. Poland (the most religious country in Europe) and its fitness center which became a church caught my eye. Therefore, today, 12 November, ten like-minded people voted at the general meeting to establish a religious organization &#8220;Brotherhood of the Bald&#8221; and approve the statute. Therefore, this weekend the hostel will work in the form of a monastery, Restaurant – A Temple.</em></p>
<p><em>Art. 35 of the Constitution of Ukraine says: ‘Everyone has the right to freedom of thought and religion. This right includes the freedom to profess any religion or not to practice any religion, to perform religious cults and ritual rites individually or collectively, and to conduct religious activities.’ We also offer pilgrimage tours to Ternopil, even on weekends! Bald is not an appearance – it is a state of mind!”</em></p></blockquote>
<p>Kovalchuk <a href="https://www.5.ua/suspilstvo/to-proponuiut-sobaku-prodaty-to-zakryty-biznes-i-pity-pratsiuvaty-v-inshe-mistse-pidpryiemets-pro-dii-vlady-229549.html?fbclid=IwAR0AyDli5ltHfOD2QnEFeGtN8MlgSBVuaE2Tn8zI7Gy5KPV-oGmbrC3A5dQ">says</a> that police were coming four-to-five times a day. Police said the restaurant works illegally. It was hard, stressful for personnel.</p>
<blockquote><p><em>“Currently, all our businesses have 16 protocols. Today there was yet another court hearing. We won it again. 90% of restaurants win court hearings.”</em></p></blockquote>
<p><img data-attachment-id="144020" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/word-image-2166/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?fit=2006%2C905" data-orig-size="2006,905" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?fit=300%2C135" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?fit=960%2C433" class="aligncenter wp-image-144020 size-full jetpack-lazy-image" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?resize=960%2C433" alt width="960" height="433" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?w=2006 2006w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?resize=300%2C135 300w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?resize=1024%2C462 1024w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?resize=1536%2C693 1536w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?w=1920 1920w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?resize=960%2C433&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="144020" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/word-image-2166/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?fit=2006%2C905" data-orig-size="2006,905" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description="" data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?fit=300%2C135" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?fit=960%2C433" class="aligncenter wp-image-144020 size-full" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?resize=960%2C433" alt="" width="960" height="433" srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?w=2006 2006w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?resize=300%2C135 300w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?resize=1024%2C462 1024w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?resize=1536%2C693 1536w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-2-e1605797711507.jpeg?w=1920 1920w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></noscript></p>
<p>Similar religious cafes started operating in Kyiv. Thus, Veterano Brownie co-founder Roman Nabozhnyak “created&#8221; a St. Brownie Church in response to government restrictions. In particular, he invited guests to a festive &#8220;Brownie Mass&#8221; which took place over the weekend.</p>
<div id="attachment_144021" style="width: 1885px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-144021" data-attachment-id="144021" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/word-image-2167/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?fit=1875%2C1252" data-orig-size="1875,1252" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?fit=960%2C641" class="wp-image-144021 jetpack-lazy-image" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?resize=960%2C641" alt width="960" height="641" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?w=1875 1875w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?resize=300%2C200 300w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?resize=1024%2C684 1024w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?resize=1536%2C1026 1536w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?resize=960%2C641&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-144021" data-attachment-id="144021" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/word-image-2167/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?fit=1875%2C1252" data-orig-size="1875,1252" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description="" data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?fit=960%2C641" class="wp-image-144021" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?resize=960%2C641" alt="" width="960" height="641" srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?w=1875 1875w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?resize=300%2C200 300w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?resize=1024%2C684 1024w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image-3.jpeg?resize=1536%2C1026 1536w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></noscript><p id="caption-attachment-144021" class="wp-caption-text">During the Brownie Mass. Source: bzh.life</p></div>
<a class="mwm-aal-item" name="the-arguments-of-the-critics-of-governmental-decision"></a><h3><strong>The arguments of the critics of governmental decision</strong></h3>
<div id="attachment_144022" style="width: 170px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-144022" data-attachment-id="144022" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/word-image-2168/" data-orig-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?fit=160%2C160" data-orig-size="160,160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description data-medium-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?fit=160%2C160" data-large-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?fit=160%2C160" class="wp-image-144022 jetpack-lazy-image" src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?resize=160%2C160" alt width="160" height="160" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?w=160 160w, https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?resize=150%2C150 150w, https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?resize=90%2C90 90w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?resize=160%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-144022" data-attachment-id="144022" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/word-image-2168/" data-orig-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?fit=160%2C160" data-orig-size="160,160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description="" data-medium-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?fit=160%2C160" data-large-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?fit=160%2C160" class="wp-image-144022" src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?resize=160%2C160" alt="" width="160" height="160" srcset="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?w=160 160w, https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?resize=150%2C150 150w, https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/word-image.png?resize=90%2C90 90w" sizes="(max-width: 160px) 100vw, 160px" data-recalc-dims="1" /></noscript><p id="caption-attachment-144022" class="wp-caption-text">Oleksandr Kudriavtsev, Ukrainian attorney and founder of <span class="tlid-translation translation" lang="en"><span class="" title="">law firm</span></span></p></div>
<p>Ukrainian attorney Oleksandr Kudriavtsev <a href="https://www.pravda.com.ua/columns/2020/11/11/7273112/">emphasizes</a> that governmental restrictions violate a number of rights, including the right to religious freedom, the right to entrepreneurial activity, the right to work, and the right to receive medical care. All the above rights are being limited by resolutions of the Cabinet of Ministers, decisions of the Ministry of Health and other government bodies, which is a direct violation of the Constitution of Ukraine. According to the Constitution, exclusively the laws of Ukraine determine the rights and freedoms of citizens. Thus, it follows from the sheer logic of the article that the restriction of these rights and freedoms should also be established exclusively by the laws of Ukraine:</p>
<blockquote><p><em>“Regarding the activities of the Cabinet of Ministers of Ukraine during the COVID-19 pandemic, my opinion remains unchanged since March this year. As a lawyer, I believe that the Ukrainian government, by imposing quarantine restrictions for a long time, is deliberately violating the basic law of the state – the Constitution of Ukraine. It arbitrarily restricts the fundamental rights and freedoms of its citizens. Recent government restrictions, including &#8220;weekend quarantine,&#8221; are no exception. Any violation of the law, especially by the State, humiliates a person, makes one constantly feel helpless. In addition, there is discrimination – hospitals will not accept scheduled patients, but will accept patients with coronavirus. However, is the former easier than the latter? After all, the statistics of cancer are no less impressive. These people have to wait for scheduled surgical interventions.”</em></p></blockquote>
<div id="attachment_144024" style="width: 195px" class="wp-caption alignright"><img aria-describedby="caption-attachment-144024" data-attachment-id="144024" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/124006171_10215424763766958_1772760980352848723_n/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?fit=859%2C853" data-orig-size="859,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="124006171_10215424763766958_1772760980352848723_n" data-image-description data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?fit=300%2C298" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?fit=859%2C853" class="wp-image-144024 jetpack-lazy-image" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?resize=185%2C184" alt width="185" height="184" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?w=859 859w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?resize=300%2C298 300w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?resize=150%2C150 150w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?resize=90%2C90 90w" data-lazy-sizes="(max-width: 185px) 100vw, 185px" data-lazy-src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?resize=185%2C184&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-144024" data-attachment-id="144024" data-permalink="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/124006171_10215424763766958_1772760980352848723_n/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?fit=859%2C853" data-orig-size="859,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="124006171_10215424763766958_1772760980352848723_n" data-image-description="" data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?fit=300%2C298" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?fit=859%2C853" class="wp-image-144024" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?resize=185%2C184" alt="" width="185" height="184" srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?w=859 859w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?resize=300%2C298 300w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?resize=150%2C150 150w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/11/124006171_10215424763766958_1772760980352848723_n.jpg?resize=90%2C90 90w" sizes="(max-width: 185px) 100vw, 185px" data-recalc-dims="1" /></noscript><p id="caption-attachment-144024" class="wp-caption-text">Veleriy Pekar, Ukrainian entrepreneur, lecturer at business schools. Source: Facebook page of Valeriy Pekar</p></div>
<p>Prominent Ukrainian public intellectual Valeriy Pekar also <a href="https://www.facebook.com/valerii.pekar/posts/10215433620628374">comments</a> on governmental decision-making from the perspective of game theory:</p>
<blockquote><p><em>1. There are mathematical models in which weekend quarantine has a small positive effect on reducing the number of social contacts, which to some extent affects the rate of disease spread.<br />
2. At the same time, in other mathematical models, weekend quarantine has zero or even negative effects.<br />
3. We do not know which mathematical models are more adequate. This requires testing of models in practice, measurement.<br />
4. At the same time, the negative economic effect of the weekend quarantine is quite large.<br />
5. So, we have a decision matrix known from game theory. The epidemic effect is either positive or negative, but certainly small. The economic effect is definitely negative and great. Game theory, roughly speaking, teaches us not to chase big unlikely wins, but to avoid big high-probability losses. That is, purely mathematically, the decision to quarantine is wrong…</em></p>
<p><em>A mathematically incorrect quarantine decision from a strategic point of view may be acceptable in order to gain time to strengthen the capacity of the healthcare system. But such strengthening does not happen. So, we are going for a conscious loss.</em></p></blockquote>
<p>Cinemas expect to take the greatest loss in comparison to other businesses. For the last eight months, they have been working with a minus-0 profit and are on the brink of bankruptcy.</p>
<blockquote><p><em>&#8220;It&#8217;s a completely ineffective solution. I don&#8217;t understand how it can help when on weekdays all people ride the subway and take public transport, where the risks of infection are much higher. For our business, the introduction of weekend quarantine is deadly, because 80% of the income of all cinemas, as well as shopping malls, is gained during weekends,&#8221; </em><a href="https://www.epravda.com.ua/publications/2020/11/13/667215/"><em>said</em></a><em> Dmytro Derkach, co-owner of the Planeta Kino cinema network.</em></p></blockquote>
<p>Meanwhile, Ukrainian Prime Minister Denys Shmyhal cautioned of a possible total lockdown if the weekend quarantine does not help, and also noted that the government works on the digitalization of the anti-Covid measures, including automatic fines applied to those who violate self-isolation rules.</p>
<a class="mwm-aal-item" name="read-more"></a><h3><strong>Read more:</strong></h3>
<ul>
<li class="post entry-title"><strong><em><a href="http://euromaidanpress.com/2020/05/04/art-lovers-recreate-ukrainian-masterpieces-in-covid-confinement/">Art lovers recreate Ukrainian masterpieces in COVID-19 confinement</a></em></strong></li>
<li class="post entry-title"><strong><em><a href="http://euromaidanpress.com/2020/06/20/third-recession-in-ten-years-the-impact-of-covid-19-lockdown-on-ukraines-economy/">Third recession in ten years — the impact of COVID-19 lockdown on Ukraine’s economy</a></em></strong></li>
<li class="post entry-title"><strong><em><a href="http://euromaidanpress.com/2020/09/30/rebellious-ukrainian-mayors-abrogate-lockdown-blaming-kyiv-for-ineptitude-and-double-standards/">Ukrainian mayors rebel against COVID-19 restrictions and win</a></em></strong></li>
<li class="post entry-title"><strong><em><a href="http://euromaidanpress.com/2020/03/17/panic-is-worse-than-coronavirus-who-and-how-arranged-anti-evacuee-clashes-in-novi-sanzhary/">The pro-Russian network behind coronavirus riots in a small Ukrainian town</a></em></strong></li>
</ul>
<h4 class="meta author">
<div class='meta editor'>Edited by: Sonia Maryn</div>
</h4>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-144017" class="share-facebook sd-button share-icon no-text" href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-144017" class="share-twitter sd-button share-icon no-text" href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-144017" class="share-linkedin sd-button share-icon no-text" href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-144017" class="share-pinterest sd-button share-icon no-text" href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>


<div id='waldo-tag-8196'>
<script>
   googletag.cmd.push(function() { googletag.display('waldo-tag-8196'); });
 </script>
</div></div>


<p>Tags: <a href="http://euromaidanpress.com/tags/covid-19/" rel="tag">covid-19</a>, <a href="http://euromaidanpress.com/tags/ukrainian-businesses/" rel="tag">Ukrainian businesses</a></p>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
<div id="sidebar" class="fourcol">
<div class="postinfo gradient-light">
<div class="cleafix"></div>
<div class="postauthor vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person">
<img src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2018/12/ben.jpg?fit=75%2C72" width="75" height="72" alt="Bohdan Ben" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2018/12/ben.jpg?fit=75%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2018/12/ben.jpg?fit=75%2C72" width="75" height="72" alt="Bohdan Ben" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" /></noscript> <h4>About the Source</h4> <h3 class="additional" itemprop="name"><a href="http://euromaidanpress.com/author/bohdanben/" title="Posts by Bohdan Ben" rel="author">Bohdan Ben</a></h3>
<div class="authordesc">Bohdan Ben is a researcher in the field of social and ethical philosophy and in the field of local governance. He was among the winners of the program “Youth will change Ukraine” organized by Bohdan Hawrylyshyn Foundation. Together with his friends, he began the implementation of the project “In the land of Hope,” which aims to facilitate and promote local initiatives that strive for social and ecological sustainability. Bohdan can be reached by <a href="/cdn-cgi/l/email-protection#73115d11161d330610065d1617065d0612"><span class="__cf_email__" data-cfemail="97f5b9f5f2f9d7e2f4e2b9f2f3e2b9e2f6">[email&#160;protected]</span></a> or on <a href="https://www.facebook.com/profile.php?id=100008808455265">fb</a>.</div>
</div>
<div class="cleafix"></div>
<span class="bread">
<a href="http://euromaidanpress.com"><i class="fa fa-home"></i> </a> &raquo; <a href="http://euromaidanpress.com/category/ukraine/political-news/" rel="category tag">Politics</a> &raquo; &#8220;Church restaurants&#8221; pop up as weekend... </span>
<div class="clearfix"></div>
<span>
<i class="icon-chevron-sign-left"></i> Previous post:<br />
<a href="http://euromaidanpress.com/2020/11/19/the-brutal-russification-of-ukrainian-kuban-from-zaporizhian-sich-to-the-kuban-cossack-host/" rel="prev">The brutal Russification of Ukrainian Kuban: from Zaporizhian Sich to the Kuban Cossack Host  </a> </span>
<span>
Next Post: <i class="icon-chevron-sign-right"></i><br />
<a href="http://euromaidanpress.com/2020/11/19/the-belarus-protests-are-not-euromaidan-yet-a-separate-struggle-for-dignity/" rel="next">Why don&#8217;t Belarus protesters shun Russia?</a> </span>

<ul class="related">
<li><h3>Related Posts</h3></li>
<li>
<a href="http://euromaidanpress.com/2020/10/27/this-weeks-russian-propaganda-ukraine-to-smuggle-russian-vaccine-via-eu-as-british-vaccine-turns-people-into-monkeys/" title="This week&#8217;s Russian propaganda: Ukraine to smuggle Russian vaccine via EU as British vaccine turns people into monkeys">
<img width="186" height="140" src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/word-image-19.png?resize=186%2C140" class="attachment-related size-related wp-post-image jetpack-lazy-image" alt="" title="" data-attachment-id="143532" data-permalink="http://euromaidanpress.com/2020/10/27/this-weeks-russian-propaganda-ukraine-to-smuggle-russian-vaccine-via-eu-as-british-vaccine-turns-people-into-monkeys/word-image-2151/" data-orig-file="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/word-image-19.png?fit=1600%2C900" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="word-image" data-image-description="" data-medium-file="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/word-image-19.png?fit=300%2C169" data-large-file="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/word-image-19.png?fit=960%2C540" data-lazy-srcset="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/word-image-19.png?resize=186%2C140 186w, https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/word-image-19.png?zoom=2&amp;resize=186%2C140 372w, https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/word-image-19.png?zoom=3&amp;resize=186%2C140 558w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/word-image-19.png?resize=186%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
<h4><a href="http://euromaidanpress.com/2020/10/27/this-weeks-russian-propaganda-ukraine-to-smuggle-russian-vaccine-via-eu-as-british-vaccine-turns-people-into-monkeys/" title="This week&#8217;s Russian propaganda: Ukraine to smuggle Russian vaccine via EU as British vaccine turns people into monkeys">This week&#8217;s Russian propaganda: Ukraine to smuggle Russian...</a></h4>
</li>
<li>
<a href="http://euromaidanpress.com/2020/10/24/these-rt-graphs-show-how-fast-covid-19-is-spreading-in-ukraine/" title="These Rt graphs show how fast COVID-19 is spreading in Ukraine">
<img width="186" height="140" src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/RT.png?resize=186%2C140" class="attachment-related size-related wp-post-image jetpack-lazy-image" alt="" title="" data-attachment-id="143421" data-permalink="http://euromaidanpress.com/2020/10/24/these-rt-graphs-show-how-fast-covid-19-is-spreading-in-ukraine/rt-8/" data-orig-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/RT.png?fit=662%2C362" data-orig-size="662,362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RT" data-image-description="" data-medium-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/RT.png?fit=300%2C164" data-large-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/RT.png?fit=662%2C362" data-lazy-srcset="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/RT.png?resize=186%2C140 186w, https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/RT.png?zoom=2&amp;resize=186%2C140 372w, https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/RT.png?zoom=3&amp;resize=186%2C140 558w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/RT.png?resize=186%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
<h4><a href="http://euromaidanpress.com/2020/10/24/these-rt-graphs-show-how-fast-covid-19-is-spreading-in-ukraine/" title="These Rt graphs show how fast COVID-19 is spreading in Ukraine">These Rt graphs show how fast COVID-19 is...</a></h4>
</li>
<li>
<a href="http://euromaidanpress.com/2020/09/30/rebellious-ukrainian-mayors-abrogate-lockdown-blaming-kyiv-for-ineptitude-and-double-standards/" title="Ukrainian mayors rebel against COVID-19 restrictions and win">
<img width="186" height="140" src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/Screenshot33.png?resize=186%2C140" class="attachment-related size-related wp-post-image jetpack-lazy-image" alt="" title="" data-attachment-id="142780" data-permalink="http://euromaidanpress.com/2020/09/30/rebellious-ukrainian-mayors-abrogate-lockdown-blaming-kyiv-for-ineptitude-and-double-standards/screenshot33/" data-orig-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/Screenshot33.png?fit=847%2C460" data-orig-size="847,460" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot(33)" data-image-description="" data-medium-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/Screenshot33.png?fit=300%2C163" data-large-file="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/Screenshot33.png?fit=847%2C460" data-lazy-srcset="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/Screenshot33.png?resize=186%2C140 186w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/Screenshot33.png?zoom=2&amp;resize=186%2C140 372w, https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/Screenshot33.png?zoom=3&amp;resize=186%2C140 558w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://i2.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/Screenshot33.png?resize=186%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
<h4><a href="http://euromaidanpress.com/2020/09/30/rebellious-ukrainian-mayors-abrogate-lockdown-blaming-kyiv-for-ineptitude-and-double-standards/" title="Ukrainian mayors rebel against COVID-19 restrictions and win">Ukrainian mayors rebel against COVID-19 restrictions and win</a></h4>
</li>
<li>
<a href="http://euromaidanpress.com/2020/09/30/ukraine-reopens-borders-amid-soaring-covid-19-cases-the-new-rules/" title="Ukraine reopens borders amid soaring COVID-19 cases: the new rules">
<img width="186" height="140" src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/covid.jpg?resize=186%2C140" class="attachment-related size-related wp-post-image jetpack-lazy-image" alt="" title="" data-attachment-id="142820" data-permalink="http://euromaidanpress.com/covid-3/" data-orig-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/covid.jpg?fit=440%2C290" data-orig-size="440,290" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid" data-image-description="" data-medium-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/covid.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/covid.jpg?fit=440%2C290" data-lazy-srcset="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/covid.jpg?resize=186%2C140 186w, https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/covid.jpg?zoom=2&amp;resize=186%2C140 372w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/09/covid.jpg?resize=186%2C140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
<h4><a href="http://euromaidanpress.com/2020/09/30/ukraine-reopens-borders-amid-soaring-covid-19-cases-the-new-rules/" title="Ukraine reopens borders amid soaring COVID-19 cases: the new rules">Ukraine reopens borders amid soaring COVID-19 cases: the...</a></h4>
</li>
</ul>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div class="widgetable">
<ul class="dpe-flexible-posts">
<li id="post-136725" class="post-136725 page type-page status-publish has-post-thumbnail hentry">
<a href="http://euromaidanpress.com/covid-19-ukraine-and-world/">
<img width="300" height="177" src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/04/ezgif.com-gif-maker-3.gif?fit=300%2C177" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="137239" data-permalink="http://euromaidanpress.com/covid-19-ukraine-and-world/ezgif-com-gif-maker-3/" data-orig-file="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/04/ezgif.com-gif-maker-3.gif?fit=518%2C305" data-orig-size="518,305" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-gif-maker (3)" data-image-description="" data-medium-file="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/04/ezgif.com-gif-maker-3.gif?fit=300%2C177" data-large-file="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/04/ezgif.com-gif-maker-3.gif?fit=518%2C305" data-lazy-src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2020/04/ezgif.com-gif-maker-3.gif?fit=300%2C177&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <div class="title">Interactive COVID-19: Ukraine and world</div>
</a>
</li>
</ul>
<h2 class="widget">Advertisement</h2><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div style="overflow: visible">
<div style="transform: scale(0.93); width:300px; position:relative;left:-9px">

<div id="waldo-tag-6558"></div>
</div>
</div></div>
<h2 class="widget">Subscribe to the weekly newsletter</h2><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-113114" method="post" data-id="113114" data-name="Newsletter"><div class="mc4wp-form-fields">
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group input-group">
<strong>Type of mailing list </strong>
<ul><li><input type="checkbox" value="1" name="group[37625][1]" id="mce-group[37625]-37625-0"><label for="mce-group[37625]-37625-0">News and analysis highlights</label></li>
<li><input type="checkbox" value="2" name="group[37625][2]" id="mce-group[37625]-37625-1"><label for="mce-group[37625]-37625-1">Let My People Go</label></li>
<li><input type="checkbox" value="4" name="group[37625][4]" id="mce-group[37625]-37625-2"><label for="mce-group[37625]-37625-2">Friends of Ukraine Network</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7bdde59c3f36a3071ebc921b3_ea25448903" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605828424" /><input type="hidden" name="_mc4wp_form_id" value="113114" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form>
<h2 class="widget"><a href="http://euromaidanpress.com/category/zorro/featured/">Featured</a></h2>
<ul class="featured gradient-light">
<li class="bloglike">

<div class="imgwrap">
<a href="http://euromaidanpress.com/2020/10/31/memory-wars-and-other-battles/" title="Memory wars and other battles">
<img width="362" height="320" src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/lvivpohrom.jpg?resize=362%2C320" class="attachment-blog-big size-blog-big wp-post-image jetpack-lazy-image" alt="" data-attachment-id="143660" data-permalink="http://euromaidanpress.com/2020/10/31/memory-wars-and-other-battles/lvivpohrom/" data-orig-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/lvivpohrom.jpg?fit=879%2C396" data-orig-size="879,396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lvivpohrom" data-image-description="" data-medium-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/lvivpohrom.jpg?fit=300%2C135" data-large-file="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/lvivpohrom.jpg?fit=879%2C396" data-lazy-srcset="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/lvivpohrom.jpg?resize=362%2C320 362w, https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/lvivpohrom.jpg?zoom=2&amp;resize=362%2C320 724w" data-lazy-sizes="(max-width: 362px) 100vw, 362px" data-lazy-src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2020/10/lvivpohrom.jpg?resize=362%2C320&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<p class="meta">

<time class="article-timestamp" itemprop="datePublished" datetime="2020-10-31T15:18:06.000+02:00" data-type="updated">
2020/10/31 - 15:18 &bull;
</time>
<time class="article-timestamp" itemprop="dateModified" datetime="2020-10-31T19:05:33.000+02:00" data-type="updated">
</time>
<a href="http://euromaidanpress.com/category/zorro/featured/" rel="category tag">Featured</a>, <a href="http://euromaidanpress.com/category/ukraine/history/" rel="category tag">History</a>
</p>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Euromaidan Press">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://euromaidanpress.com/wp-content/uploads/2017/07/logo_gn.png">
<meta itemprop="width" content="467">
<meta itemprop="height" content="91">
</span>
</span>
<h3><a href="http://euromaidanpress.com/2020/10/31/memory-wars-and-other-battles/" title="Memory wars and other battles"> Memory wars and other battles</a></h3>
<p class="teaser">Article by: Colette Hartwich Let’s take a look at how Russia remembers its history. For example, Russian President Vladimir Putin recently tried to falsify Russia’s responsibility in WWII. Putin suggested, at the beginning of 2020,...</p>
<p class="meta_more">
<a href="http://euromaidanpress.com/2020/10/31/memory-wars-and-other-battles/">Read article</a>
</p>
</li>
</ul>
<div style="clear: both;"></div>
<h2 class="widget">Support Euromaidan Press</h2> <div class="textwidget"><p><a href="http://euromaidanpress.com/donate/"><img style="max-width: 100%; height: auto;" src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2018/05/donate.jpg?w=960" alt="Donate" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2018/05/donate.jpg?w=960&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-width: 100%; height: auto;" src="https://i0.wp.com/euromaidanpress.com/wp-content/uploads/2018/05/donate.jpg?w=960" alt="Donate" data-recalc-dims="1" /></noscript></a></p>
</div>
<h2 class="widget">Recent posts</h2> <ul>
<li>
<a href="http://euromaidanpress.com/2020/11/19/the-belarus-protests-are-not-euromaidan-yet-a-separate-struggle-for-dignity/">Why don&#8217;t Belarus protesters shun Russia?</a>
<span class="post-date">2020/11/19 - 23:29</span>
</li>
<li>
<a href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/" aria-current="page">&#8220;Church restaurants&#8221; pop up as weekend quarantine deepens COVID-19 double standards in Ukraine</a>
<span class="post-date">2020/11/19 - 16:57</span>
</li>
<li>
<a href="http://euromaidanpress.com/2020/11/19/the-brutal-russification-of-ukrainian-kuban-from-zaporizhian-sich-to-the-kuban-cossack-host/">The brutal Russification of Ukrainian Kuban: from Zaporizhian Sich to the Kuban Cossack Host  </a>
<span class="post-date">2020/11/19 - 16:09</span>
</li>
<li>
<a href="http://euromaidanpress.com/2020/11/19/tallies-from-the-crypt-russian-propagandas-conspiracies-on-voting-fraud-in-us/">&#8220;Tallies from the crypt&#8221;: Russian propaganda&#8217;s conspiracies on voting fraud in US</a>
<span class="post-date">2020/11/19 - 09:52</span>
</li>
<li>
<a href="http://euromaidanpress.com/2020/11/18/how-ukraine-can-defeat-russia/">How Ukraine can defeat Russia</a>
<span class="post-date">2020/11/18 - 04:25</span>
</li>
</ul>
<h2 class="widget">Advertisement</h2><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="stick-here"></div>
<div id="stickThis">

<div id="waldo-tag-6556"></div>
</div>
<script>
function sticktothetop() {
// don't stick
//return;

if(/:\/\/euromaidanpress.com\/(\?.+)?$/.test(location.href) ){return}
if(jQuery('#content').height()<jQuery('#sidebar').height()){
  jQuery('#stickThis').hide();
  return;
  }
    var window_top = jQuery(window).scrollTop();
    var top = jQuery('#stick-here').offset().top;
    if (window_top > top) {
        jQuery('#stickThis').addClass('stick');
        jQuery('#stick-here').height(jQuery('#stickThis').outerHeight());
    } else {
        jQuery('#stickThis').removeClass('stick');
        jQuery('#stick-here').height(0);
    }
}
jQuery(function() {
    jQuery(window).scroll(sticktothetop);
    sticktothetop();
});
</script>
<style>
#stickThis{min-width:300px; min-height:600px}
#stickThis.stick {
    margin-top: 60px;
    position: fixed;
    top: 0;
}
</style></div>
</div>
</div>
</div>
</div>
</div><div class="clerfix"></div>
<div id="footer" class="body2 ">
<div class="container">
<div class="threecol first">
<h2 class="widget">Recent Articles</h2> <ul>
<li>
<a href="http://euromaidanpress.com/2020/11/19/the-belarus-protests-are-not-euromaidan-yet-a-separate-struggle-for-dignity/">Why don&#8217;t Belarus protesters shun Russia?</a>
</li>
<li>
<a href="http://euromaidanpress.com/2020/11/19/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine/" aria-current="page">&#8220;Church restaurants&#8221; pop up as weekend quarantine deepens COVID-19 double standards in Ukraine</a>
</li>
<li>
<a href="http://euromaidanpress.com/2020/11/19/the-brutal-russification-of-ukrainian-kuban-from-zaporizhian-sich-to-the-kuban-cossack-host/">The brutal Russification of Ukrainian Kuban: from Zaporizhian Sich to the Kuban Cossack Host  </a>
</li>
<li>
<a href="http://euromaidanpress.com/2020/11/19/tallies-from-the-crypt-russian-propagandas-conspiracies-on-voting-fraud-in-us/">&#8220;Tallies from the crypt&#8221;: Russian propaganda&#8217;s conspiracies on voting fraud in US</a>
</li>
<li>
<a href="http://euromaidanpress.com/2020/11/18/how-ukraine-can-defeat-russia/">How Ukraine can defeat Russia</a>
</li>
</ul>
</div>
<div class="threecol">
</div>
<div class="threecol">
</div>
<div class="threecol">
<div class="textwidget"><p>The work of Euromaidan Press is supported by the International Renaissance Foundation<br />
<img class="alignnone jetpack-lazy-image" src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2016/08/renaissanceblack.png?resize=612%2C282" alt width="612" height="282" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2016/08/renaissanceblack.png?resize=612%2C282&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone" src="https://i1.wp.com/euromaidanpress.com/wp-content/uploads/2016/08/renaissanceblack.png?resize=612%2C282" alt="" width="612" height="282" data-recalc-dims="1" /></noscript></p>
</div>
<div class="textwidget"><p>© EUROMAIDAN PRESS<br />
When referencing our materials, please include an active hyperlink to the Euromaidan Press material and a maximum 500-character extract of the story. To reprint anything longer, written permission must be acquired from <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="127767607d7f737b76737c626077616152757f737b7e3c717d7f3c">[email&#160;protected]</a></p>
<p><a href="http://euromaidanpress.com/privacy-and-cookie-policies/">Privacy and Cookie Policies</a>.</p>
</div>
</div>
<div id="copyright">
<div class="fl">
</div>
<div class="fl">
<p>EuromaidanPress.com - Spirit of the Revolution</p>
</div>
<div class="fr">
<p>News on the War in Ukraine</p>
</div>
</div> 
</div>
</div>
<div class="scrollTo_top" style="display: block">
<a title="Scroll to top" href="#">
<i class="fa fa-arrow-circle-o-up"></i>
</a>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">OK</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
//jQuery( document ).ready(function() {
var pledged = 6096;
var goal    = 5000;
function format_Ks(x){
 return x.toString().replace(/\B(?=(\d{3})+(?!\d))/g, ",");
 }
function update_thermometer(value){
	if(value && /^(\d+)\|(\d+)$/.test(value)){
	pledged = parseInt(RegExp.$1);
	goal = parseInt(RegExp.$2);
	}
	if(document.getElementById('donations_progress_bar')){
		document.getElementById('have').style.width = Math.floor(100* pledged * 100 / goal)/100 + '%';
		var to_go = goal - pledged;
		to_go = 0>to_go ? 0 : to_go;
		document.getElementById('text_pledged').innerHTML = "$ " + format_Ks(to_go) + ' still to go!';
		}
	}
update_thermometer();
jQuery(document).ready(function(){
        jQuery.ajax({
          type:'POST',
          data:{action:'get_donation_values'},
          url: "http://euromaidanpress.com/wp-admin/admin-ajax.php",
          success: function(value) {
            update_thermometer(value);
          }
        });
    });
//});
</script>
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9514651-72', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/euromaidanpress.com\/2020\/11\/19\/religious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine\/":144017};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/euromaidanpress.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/functions/js/shortcodes.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hlso_offset = {"offset":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/hash-link-scroll-offset/assets/js/hash-link-scroll-offset.min.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/superfish.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/jquery.hoverIntent.minified.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/jquery.prettyPhoto.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/ownScript.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/mobile.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/jquery.flexslider-min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/themes/superblog/js/jquery.flexslider.start.single.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1395391370748120"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/euromaidanpress.com\/wp-admin\/admin-ajax.php","nonce":"66a500b754","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/euromaidanpress.com\/roxy\/?redirect_to=http%3A%2F%2Feuromaidanpress.com%2F2020%2F11%2F19%2Freligious-restaurants-appear-as-weekend-quarantine-deepens-covid-19-double-standards-in-ukraine%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9.1'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://euromaidanpress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  250,
                            'opacity':    .95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'135706341',post:'144017',tz:'2',srv:'euromaidanpress.com'} ]);
	_stq.push([ 'clickTrackerInit', '135706341', '144017' ]);
</script>
<script>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</script>
</body>
</html>
